<!DOCTYPE html> 
<html class="no-js" lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://raiawadunia.com/xmlrpc.php">
	
	<title>Il virus del debito &#8211; Raiawadunia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed" href="https://raiawadunia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed dei commenti" href="https://raiawadunia.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Il virus del debito Feed dei commenti" href="https://raiawadunia.com/il-virus-del-debito/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-117687494-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-117687494-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/raiawadunia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://raiawadunia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://raiawadunia.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/fonts/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://raiawadunia.com/wp-content/plugins/newsletter/style.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/raiawadunia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","nonce":"a6dd1dc8fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.flexslider.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://raiawadunia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raiawadunia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://raiawadunia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: in Yemen è strage di innocenti' href='https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://raiawadunia.com/il-virus-del-debito/" />
<link rel='shortlink' href='https://wp.me/p9pcyn-3Mi' />
<link rel="alternate" type="application/json+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fil-virus-del-debito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fil-virus-del-debito%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/html5.js"></script>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il virus del debito" />
<meta property="og:url" content="https://raiawadunia.com/il-virus-del-debito/" />
<meta property="og:description" content="La pandemia da coronavirus rappresenta la più grande emergenza sanitaria vissuta a livello planetario dopo la Seconda guerra mondiale. Il contagio ha messo a dura prova i sistemi ospedalieri di tut…" />
<meta property="article:published_time" content="2020-06-06T08:44:46+00:00" />
<meta property="article:modified_time" content="2020-06-06T08:44:49+00:00" />
<meta property="og:site_name" content="Raiawadunia" />
<meta property="og:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&amp;ssl=1" />
<meta property="og:image:width" content="703" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Il virus del debito" />
<meta name="twitter:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Roboto", Arial, sans-serif; }
.site-title a img { max-height: 150px; }
</style>
</head>

<body class="post-template-default single single-post postid-14526 single-format-standard col-3cm full-width">

<div id="wrapper">

	<header id="header" class="group">
		
					<div id="header-ads">
							</div><!--/#header-ads-->
				
				
		<div id="header-top" class="group">
		
			<div class="container group">
				<div class="group pad">
					<ul class="social-links"></ul>					<div class="toggle-search"><i class="fa fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
			
			<div class="container group">
				<div class="group pad">
					<p class="site-title"><a href="https://raiawadunia.com/" rel="home"><img src="https://raiawadunia.com/wp-content/uploads/2018/04/raiawadunia-logo-orizz2.png" alt="Raiawadunia"></a></p>
									</div><!--/.pad-->
			</div><!--/.container-->
		
		</div><!--/#header-top-->
		
		<div id="header-sticky">
			<div id="header-bottom" class="group">
				<div class="container group">
					<div class="group pad">
											<nav class="nav-container group" id="nav-header">
							<div class="nav-toggle"><i class="fa fa-bars"></i></div>
							<div class="nav-text"><!-- put your mobile menu text here --></div>
							<div class="nav-wrap container"><ul id="menu-menu-principale" class="nav group"><li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3764"><a href="https://raiawadunia.com">Home</a></li>
<li id="menu-item-3744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3744"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="https://raiawadunia.com/category/afriche/">Afriche</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://raiawadunia.com/category/americhe/">Americhe</a></li>
	<li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3747"><a href="https://raiawadunia.com/category/asie/">Asie</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a></li>
	<li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a></li>
	<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://raiawadunia.com/category/europe/">Europe</a></li>
	<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3751"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a></li>
	<li id="menu-item-3752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a></li>
	<li id="menu-item-3753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3754"><a href="https://raiawadunia.com/category/la-crisi-prossima-ventura/">La crisi prossima ventura</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a></li>
	<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3758"><a href="https://raiawadunia.com/category/nazioni-dis-unite/">Nazioni dis/unite</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3759"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a></li>
</ul>
</li>
<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://raiawadunia.com/contatti/">Contatti</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://raiawadunia.com/newsletter/">Newsletter</a></li>
</ul></div>
						</nav><!--/#nav-header-->
										</div><!--/.pad-->
				</div><!--/.container-->
			</div><!--/#header-bottom-->
		</div><!--/#header-sticky-->
		
	</header><!--/#header-->
<div id="subheader" class="group">

	<div class="page-title group">
	<div class="container pad">
	
			<h2><strong><a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> <span>/</span> <a href="https://raiawadunia.com/category/finanza-barbara/" rel="category tag">Finanza barbara</a> <span>/</span> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></strong></h2>
		
		
	</div>
</div><!--/.page-title-->	
	<div class="image-container">
		<img width="1280" height="620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?resize=703%2C342&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="14527" data-permalink="https://raiawadunia.com/il-virus-del-debito/366e38d3-1eba-4497-a7c9-18af90f41ae8/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&amp;ssl=1" data-orig-size="703,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="366e38d3-1eba-4497-a7c9-18af90f41ae8" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=700%2C341&amp;ssl=1" /><noscript><img width="1280" height="620" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?resize=703%2C342&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="14527" data-permalink="https://raiawadunia.com/il-virus-del-debito/366e38d3-1eba-4497-a7c9-18af90f41ae8/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&amp;ssl=1" data-orig-size="703,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="366e38d3-1eba-4497-a7c9-18af90f41ae8" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=700%2C341&amp;ssl=1" /></noscript>	</div>
	
</div><!--/#subheader-->

<div id="page">
	<div class="container">
		<div class="main">
			<div class="main-inner group">

				<div class="content ">
					<div class="bigpad group">

													<article class="post-14526 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-finanza-barbara category-in-evidenza">	
								<div class="post-inner group">
									
									<h1 class="post-title ontop">Il virus del debito</h1>
									<p class="post-byline"><img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/10/raiawadunia.png?fit=62%2C64&ssl=1" width="62" height="64" alt="Raiawadunia" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />by <a href="https://raiawadunia.com/author/editor/" title="Articoli scritti da Raiawadunia" rel="author">Raiawadunia</a> &middot; Giu 6, 2020</p>
									
																		
									<div class="clear"></div>
									
									<div class="entry themeform">	
										<div class="entry-inner">
											
<p>La pandemia da coronavirus rappresenta la più grande emergenza sanitaria vissuta a livello planetario dopo la Seconda guerra mondiale. Il contagio ha messo a dura prova i sistemi ospedalieri di tutto il mondo e ha mietuto vittime a centinaia di migliaia. Ha sconvolto le nostre abitudini individuali e sociali. E l’effetto sull’economia è stato dirompente: ovunque produzione e consumi sono crollati, il turismo bloccato, molte piccole attività fallite, milioni di lavoratori in cassa integrazione o addirittura licenziati. Per contenere i danni, le nazioni più ricche hanno attivato immediatamente una serie di misure finanziarie per sostenere il reddito delle famiglie e aiutare le imprese più esposte. La prima in classifica è il Giappone che ha preventivato stimoli pari al 21% del proprio Pil. A seguire gli Stati Uniti con impegni pari all’11% del Pil, l’Australia col 9,9%, il Canada coll’8,4%, l’Unione Europea col 4%. Somme reperite con nuovo debito facilitato dall’intervento delle proprie Banche centrali, non ultima quella europea che si è dichiarata disponibile a mettere in campo 750 miliardi di euro.&nbsp;</p>



<p>Complessivamente il Fondo Monetario Internazionale ha calcolato che a livello mondiale siano stati programmati stimoli fiscali per 8mila miliardi di dollari e iniezioni di liquidità da parte delle banche centrali per 6mila miliardi di dollari. Ciò nonostante per il 2020 è prevista una caduta del Pil del 7,2% negli Stati Uniti e del 7,5% nell’Unione Europea. Tuttavia a passarsela peggio non saranno i Paesi che vantano redditi pro capite al di sopra dei 25mila dollari annui, ma quelli più poveri che a volte non arrivano neanche ai 1.000 dollari all’anno.&nbsp;</p>



<p>Uno degli aspetti che rende la loro posizione particolarmente critica è la caduta dei prezzi delle materie prime, le così dette&nbsp;<em>commodities,</em>&nbsp;che mediamente sono crollate del 36%. Peggio di tutti è andato il petrolio sceso addirittura del 55%, mentre il cotone ha perso il 22% e il rame il 21%. Solo il caffè è riuscito a salvarsi con una riduzione minima dello 0,2%. Purtroppo ci sono Paesi che ottengono valuta estera tramite l’esportazione quasi esclusiva di una sola materia prima e per loro è stata una vera Caporetto. Tipico il caso della Nigeria, che nei rapporti con l’estero dipende al 90% dalla vendita di petrolio. Per giunta il petrolio rappresenta anche l’attività economica che procura allo Stato il 60% dei suoi proventi. Nella stessa condizione si trovano anche Angola, Gabon, Repubblica del Congo, per i quali Kristalina Georgieva, direttrice esecutiva del Fmi, ha parlato di choc gemellare: la pandemia e il crollo del petrolio.&nbsp;</p>



<p>Ma non se la cavano certo meglio i Paesi che dipendono dalle esportazioni di rame, cobalto, alluminio e altri minerali. Lo Zambia, ad esempio, che dipende per il 75% dalle esportazioni di rame, negli ultimi due mesi ha visto peggiorare sensibilmente i suoi rapporti finanziari con l’estero come conseguenza della riduzione del prezzo del minerale rosso e dei minori acquisti da parte dei suoi acquirenti tradizionali, primo fra tutti la Cina. La conclusione è che nei primi quattro mesi del 2020 le sue riserve di valuta estera si sono assottigliate del 15% fino a scendere a 1,2 miliardi di dollari, il corrispettivo di quanto serve al Paese per le importazioni abituali di sei settimane. Ma in tempo di emergenza sanitaria le importazioni sono destinate a salire per far fronte alle nuove necessità imposte dalla pandemia.&nbsp;</p>



<p>Succede che molti Paesi del Sud del mondo stiano sperimentando una penuria di valuta estera che non hanno altro modo di compensare se non chiedendo prestiti ai Paesi ricchi o al Fmi, che, viste le circostanze, ha deciso di essere più largo di maniche. Tant’è fra aprile e maggio ha risposto a 32 richieste di nuovi prestiti per un totale di 20 miliardi di dollari, la metà dei quali verso Paesi africani. Provvedimenti di sollievo immediato, che però saranno scontati in futuro perché i prestiti vanno restituiti. Tanto più che molti Paesi sono già oberati di debiti. Solo considerando i 76 Paesi più poveri, si calcola che ammontino a un migliaio di miliardi di dollari che seppur rappresentino solo il 50% del loro Pil complessivo, pesano come un macigno considerata la gracilità delle loro economie. Basti dire che secondo i calcoli della&nbsp;<em>Jubilee Debt Campaign,</em>&nbsp;64 di loro destinano al servizio del debito una quota di bilancio pubblico superiore a quella che destinano alla sanità. Fra essi l’Angola, lo Sri Lanka, lo Zambia, il Laos, il Camerun. E tanto per andare sul concreto possiamo citare come esempio il Gambia che fra interessi e restituzione di capitale, nel 2019 ha destinato al debito il 38% delle sue entrate fiscali, mentre alla sanità solo il 4%.&nbsp;</p>



<p>In questo contesto, è senz’altro una buona notizia la decisione recentemente assunta dai governi del G20, di concerto con Banca Mondiale e Fmi, di accordare ai 76 Paesi più poveri della Terra la sospensione del pagamento degli interessi e delle quote di capitale in maturazione nel 2020 nei loro confronti. Una misura che secondo i calcoli di Eurodad potrebbe portare a quei Paesi un ulteriore sollievo per 23 miliardi di dollari, che potrebbero diventare 29 se anche i privati facessero altrettanto. E tuttavia la&nbsp;<em>Jubilee Debt Campaign</em>&nbsp;non esulta perché si tratta solo di un rinvio che renderà la situazione ancora più difficile negli anni a venire. La cancellazione del debito, ecco ciò che la Campagna richiede in sintonia con il segretario generale dell’Onu Antonio Guterres e con papa Francesco, per permettere ai Paesi più poveri di poter destinare più risorse al miglioramento delle condizioni di vita dei propri concittadini in linea con gli Obietti per lo sviluppo sostenibile 2030.&nbsp;</p>



<p>E tuttavia anche altro potrebbe essere fatto per rendere meno gravosa la condizione di tutti quei Paesi che si trovano a dover richiedere prestiti per compensare le perdite di valuta estera dovuta a condizioni commerciali avverse. La richiesta è indirizzata al Fmi e si chiama ampliamento dei&nbsp;<em>Diritti speciali di prelievo.</em>&nbsp;Un provvedimento che avrebbe lo scopo di ampliare quel particolare meccanismo interno al Fondo che permette ai Paesi bisognosi di valuta pregiata di ottenerla non indebitandosi, ma comprandola da altri Paesi che ne hanno in abbondanza, utilizzando come mezzo di pagamento dei “biglietti” del tutto particolari.&nbsp;</p>



<p>Si tratta dei diritti speciali di prelievo, titoli monetari emessi dal Fmi e assegnati gratuitamente a ogni membro del Fondo in proporzione alla quota con cui partecipano. Lo scambio di valuta contro diritti speciali di prelievo è su base volontaria, ma se oggi è a un livello molto basso non è tanto per l’indisponibilità allo scambio, quanto per scarsità di biglietti. Di qui la richiesta di ampliarli. Ma nonostante il sostegno di molti accademici, la proposta non avanza soprattutto per la contrarietà degli Usa di Donald Trump, che nonostante registrino il più alto numero di morti da coronavirus non hanno ancora capito che la solidarietà è il solo modo per poterci salvare tutti.</p>



<p><strong>Francesco Gesualdi per AVVENIRE</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14526" class="share-twitter sd-button share-icon no-text" href="https://raiawadunia.com/il-virus-del-debito/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14526" class="share-facebook sd-button share-icon no-text" href="https://raiawadunia.com/il-virus-del-debito/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138993483-14526-5edbeaa41b5bb' data-src='https://widgets.wp.com/likes/#blog_id=138993483&amp;post_id=14526&amp;origin=raiawadunia.com&amp;obj_id=138993483-14526-5edbeaa41b5bb' data-name='like-post-frame-138993483-14526-5edbeaa41b5bb'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																					</div>
										<div class="clear"></div>
																				<div class="sharrre-container">
	<div id="twitter" data-url="https://raiawadunia.com/il-virus-del-debito/" data-text="Il virus del debito" data-title="Tweet"></div>
	<div id="facebook" data-url="https://raiawadunia.com/il-virus-del-debito/" data-text="Il virus del debito" data-title="Like"></div>
	<div id="googleplus" data-url="https://raiawadunia.com/il-virus-del-debito/" data-text="Il virus del debito" data-title="+1"></div>
	<div id="pinterest" data-url="https://raiawadunia.com/il-virus-del-debito/" data-text="Il virus del debito" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{layout: 'box_count'},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{size: 'tall'},
			urlCurl: 'https://raiawadunia.com/wp-content/themes/magaziner2/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Il virus del debito',media: 'https://raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
	});
</script>										
									</div><!--/.entry-->
									
								</div><!--/.post-inner-->	
							</article><!--/.post-->				
												
						<div class="clear"></div>

												
												
						

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-13426 post type-post status-publish format-standard has-post-thumbnail hentry category-apartheid-italia category-coronavirus category-diritti-umani category-in-evidenza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/coronavirus-i-poveri-abbandonati-a-loro-stessi-si-ribelleranno/" title="Coronavirus: I poveri, abbandonati a loro stessi, si ribelleranno">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13427" data-permalink="https://raiawadunia.com/coronavirus-i-poveri-abbandonati-a-loro-stessi-si-ribelleranno/manifestazione-cgil-ansa-jpg_1239971785/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=750%2C505&amp;ssl=1" data-orig-size="750,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifestazione-cgil-ansa.jpg_1239971785" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=700%2C471&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13427" data-permalink="https://raiawadunia.com/coronavirus-i-poveri-abbandonati-a-loro-stessi-si-ribelleranno/manifestazione-cgil-ansa-jpg_1239971785/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=750%2C505&amp;ssl=1" data-orig-size="750,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifestazione-cgil-ansa.jpg_1239971785" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/03/manifestazione-cgil-ansa.jpg_1239971785.jpg?fit=700%2C471&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/coronavirus-i-poveri-abbandonati-a-loro-stessi-si-ribelleranno/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/coronavirus-i-poveri-abbandonati-a-loro-stessi-si-ribelleranno/" rel="bookmark" title="Coronavirus: I poveri, abbandonati a loro stessi, si ribelleranno">Coronavirus: I poveri, abbandonati a loro stessi, si ribelleranno</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9036 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pillole-di-saggezza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/gli-indispensabili/" title="Gli indispensabili">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="9037" data-permalink="https://raiawadunia.com/gli-indispensabili/0000222799-001-2/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=1460%2C913&amp;ssl=1" data-orig-size="1460,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alain Nogues \/ Sygma \/ Corbis&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Alain Nogues \/ Sygma \/ Corbis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;0000222799-001&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0000222799-001" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=700%2C438&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="9037" data-permalink="https://raiawadunia.com/gli-indispensabili/0000222799-001-2/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=1460%2C913&amp;ssl=1" data-orig-size="1460,913" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alain Nogues \/ Sygma \/ Corbis&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Alain Nogues \/ Sygma \/ Corbis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;0000222799-001&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0000222799-001" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/05/Thomas-Sankara.jpg?fit=700%2C438&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/gli-indispensabili/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/gli-indispensabili/" rel="bookmark" title="Gli indispensabili">Gli indispensabili</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4576 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-la-grande-fuga">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/immigrazione-padre-alex-zanotelli-la-santa-collera/" title="Immigrazione, padre Alex Zanotelli. LA SANTA COLLERA">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="4577" data-permalink="https://raiawadunia.com/immigrazione-padre-alex-zanotelli-la-santa-collera/alex-zanotelli/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=1140%2C641&amp;ssl=1" data-orig-size="1140,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex-zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=700%2C394&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?w=1140&amp;ssl=1 1140w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="4577" data-permalink="https://raiawadunia.com/immigrazione-padre-alex-zanotelli-la-santa-collera/alex-zanotelli/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=1140%2C641&amp;ssl=1" data-orig-size="1140,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alex-zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/alex-zanotelli.jpg?fit=700%2C394&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/immigrazione-padre-alex-zanotelli-la-santa-collera/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/immigrazione-padre-alex-zanotelli-la-santa-collera/" rel="bookmark" title="Immigrazione, padre Alex Zanotelli. LA SANTA COLLERA">Immigrazione, padre Alex Zanotelli. LA SANTA COLLERA</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

						
						
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-virus-del-debito/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://raiawadunia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='14526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p></form>	</div><!-- #respond -->
	
</div><!--/#comments-->						
					</div><!--/.bigpad-->	
				</div><!--/.content-->

					
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Coronavirus: in Yemen è strage di innocenti</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><h3 class="group"><span>RICERCA RAPIDA</span></h3><form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="group"><span>SOSTIENICI! BASTA POCO&#8230;</span></h3><div class="textwidget custom-html-widget"><bold>POSTEPAY:</bold> 5333 1710 6675 5675 - c.f. MNTJCP93R08F839R<br>
<bold>PAYPAL:</bold> silvymonti@yahoo.com<br>
<bold>BONIFICO BANCARIO:</bold> IBAN IT56V0503401753000000029867</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" rel="bookmark" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">Salvini scatena il linciaggio contro padre Alex Zanotelli</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/" title="Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="13282" data-permalink="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/unnamed-1-1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-1-1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="13282" data-permalink="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/unnamed-1-1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-1-1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/" rel="bookmark" title="Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.">Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="group"><span>TAGS</span></h3><div class="tagcloud"><a href="https://raiawadunia.com/tag/medioriente/" class="tag-cloud-link tag-link-129 tag-link-position-1" style="font-size: 8pt;" aria-label="Medioriente (1 elemento )">Medioriente</a></div>
</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="group"><span>NON PERDERE UN ARTICOLO!</span></h3>Iscriviti per ricevere le ultime notizie sulla tua e-mail<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3 class="group"><span>IN EVIDENZA</span></h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/il-virus-del-debito/" title="Il virus del debito">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-attachment-id="14527" data-permalink="https://raiawadunia.com/il-virus-del-debito/366e38d3-1eba-4497-a7c9-18af90f41ae8/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&amp;ssl=1" data-orig-size="703,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="366e38d3-1eba-4497-a7c9-18af90f41ae8" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=700%2C341&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-attachment-id="14527" data-permalink="https://raiawadunia.com/il-virus-del-debito/366e38d3-1eba-4497-a7c9-18af90f41ae8/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=703%2C342&amp;ssl=1" data-orig-size="703,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="366e38d3-1eba-4497-a7c9-18af90f41ae8" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=300%2C146&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/06/366e38d3-1eba-4497-a7c9-18af90f41ae8.gif?fit=700%2C341&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/il-virus-del-debito/" rel="bookmark" title="Il virus del debito">Il virus del debito</a></p>
				<p class="post-item-date">Giu 6, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/" title="Coronavirus: in Yemen è strage di innocenti">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14524" data-permalink="https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/eewvmotwsayr1if/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=1080%2C651&amp;ssl=1" data-orig-size="1080,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEwVMoTWsAYr1IF" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=700%2C422&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14524" data-permalink="https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/eewvmotwsayr1if/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=1080%2C651&amp;ssl=1" data-orig-size="1080,651" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEwVMoTWsAYr1IF" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/EEwVMoTWsAYr1IF.jpg?fit=700%2C422&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/coronavirus-in-yemen-e-strage-di-innocenti/" rel="bookmark" title="Coronavirus: in Yemen è strage di innocenti">Coronavirus: in Yemen è strage di innocenti</a></p>
				<p class="post-item-date">Giu 6, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/stuprarono-in-tre-una-sedicenne-per-il-giudice-fu-solo-uno-sfogo-sessuale/" title="Stuprarono in tre una sedicenne, per il giudice fu solo “uno sfogo sessuale”.">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14522" data-permalink="https://raiawadunia.com/stuprarono-in-tre-una-sedicenne-per-il-giudice-fu-solo-uno-sfogo-sessuale/4834990_1355_ooooo/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=620%2C339&amp;ssl=1" data-orig-size="620,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4834990_1355_ooooo" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=620%2C339&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14522" data-permalink="https://raiawadunia.com/stuprarono-in-tre-una-sedicenne-per-il-giudice-fu-solo-uno-sfogo-sessuale/4834990_1355_ooooo/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=620%2C339&amp;ssl=1" data-orig-size="620,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4834990_1355_ooooo" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/06/4834990_1355_ooooo.jpg?fit=620%2C339&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/stuprarono-in-tre-una-sedicenne-per-il-giudice-fu-solo-uno-sfogo-sessuale/" rel="bookmark" title="Stuprarono in tre una sedicenne, per il giudice fu solo “uno sfogo sessuale”.">Stuprarono in tre una sedicenne, per il giudice fu solo “uno sfogo sessuale”.</a></p>
				<p class="post-item-date">Giu 6, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/le-popolazioni-indigene-dellamazzonia-aiutateci-a-fermare-il-genocidio-della-nostra-gente/" title="Le popolazioni indigene dell&#8217;Amazzonia: aiutateci a fermare il genocidio della nostra gente">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14520" data-permalink="https://raiawadunia.com/le-popolazioni-indigene-dellamazzonia-aiutateci-a-fermare-il-genocidio-della-nostra-gente/immagine1_yanomami_fionawatson-survival/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Immagine1_Yanomami_©FionaWatson-Survival" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=700%2C393&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?w=950&amp;ssl=1 950w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14520" data-permalink="https://raiawadunia.com/le-popolazioni-indigene-dellamazzonia-aiutateci-a-fermare-il-genocidio-della-nostra-gente/immagine1_yanomami_fionawatson-survival/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=950%2C534&amp;ssl=1" data-orig-size="950,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Immagine1_Yanomami_©FionaWatson-Survival" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/06/Immagine1_Yanomami_©FionaWatson-Survival.jpg?fit=700%2C393&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/le-popolazioni-indigene-dellamazzonia-aiutateci-a-fermare-il-genocidio-della-nostra-gente/" rel="bookmark" title="Le popolazioni indigene dell&#8217;Amazzonia: aiutateci a fermare il genocidio della nostra gente">Le popolazioni indigene dell&#8217;Amazzonia: aiutateci a fermare il genocidio della nostra gente</a></p>
				<p class="post-item-date">Giu 6, 2020</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3 class="group"><span>ULTIMI COMMENTI</span></h3>
	<div class="alx-tabs-container">

	
		

			

		
						
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/coronavirus-troppo-facile-e-bugiardo-dare-tutta-la-colpa-al-pipistrello-cosi-si-prepara-la-prossima-pandemia/#comment-4607">
								<img src="https://secure.gravatar.com/avatar/ffc07f2f18e54b28f49af67b0e447885?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">kob says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/coronavirus-troppo-facile-e-bugiardo-dare-tutta-la-colpa-al-pipistrello-cosi-si-prepara-la-prossima-pandemia/#comment-4607">Ipotesi plausibili! 1°) Mutazione naturale virus animale incrocio uomo ecc... 2°)...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/coronavirus-troppo-facile-e-bugiardo-dare-tutta-la-colpa-al-pipistrello-cosi-si-prepara-la-prossima-pandemia/#comment-4606">
								<img src="https://secure.gravatar.com/avatar/ffc07f2f18e54b28f49af67b0e447885?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">kob says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/coronavirus-troppo-facile-e-bugiardo-dare-tutta-la-colpa-al-pipistrello-cosi-si-prepara-la-prossima-pandemia/#comment-4606">Sars. Mers, Aviaria, Asiatica 1957-60, la peste antonina (165-180), nota anche...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/le-ragioni-di-fondo-della-protesta-nera-in-america-siete-voi-i-veri-saccheggiatori/#comment-4605">
								<img src="https://secure.gravatar.com/avatar/ffc07f2f18e54b28f49af67b0e447885?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">kob says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/le-ragioni-di-fondo-della-protesta-nera-in-america-siete-voi-i-veri-saccheggiatori/#comment-4605">O fanno come in Sudafrica, oppure è difficile che riusciranno a...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

			</div><!--/.main-inner-->
		</div><!--/.main-->			
	</div><!--/.container-->
</div><!--/#page-->

		
	<footer id="footer">
		
				<div id="footer-ads">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Raiawadunia 2018 | P<a href="#">rivacy Policy</a> | <a href="#">Credits</a></div></div>		</div><!--/#footer-ads-->
				
		<div id="footer-top" class="group">	
							
	<div class="clear"></div>
	<div id="owl-featured" class="owl-carousel owl-theme">
			
<div class="featured-small" id="post-13552">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/uno-scienziato-denuncia-il-mondo-ha-perso-tempo-contro-il-pericolo-annunciato-dei-coronavirus-ora-non-dobbiamo-ripetere-gli-stessi-errori/" title="Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori.">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/ANTONIO-GIORDANO.jpg?resize=520%2C293&ssl=1" alt="Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori." />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/uno-scienziato-denuncia-il-mondo-ha-perso-tempo-contro-il-pericolo-annunciato-dei-coronavirus-ora-non-dobbiamo-ripetere-gli-stessi-errori/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/business-salute/" rel="category tag">Business Salute</a> <a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> <a href="https://raiawadunia.com/category/finanza-barbara/" rel="category tag">Finanza barbara</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori.</div>
		<div class="featured-o-date">Apr 4, 2020</div>
	</div>
</div>			
<div class="featured-small" id="post-5146">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/" title="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/africa-pover.jpg?resize=520%2C293&ssl=1" alt="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/#comments"><span><i class="fa fa-comments-o"></i>3</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE</div>
		<div class="featured-o-date">Lug 16, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4455">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/chi-aiuta-chi/" title="CHI AIUTA CHI ?">
											<img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/aiuti.jpg?resize=520%2C293&ssl=1" alt="CHI AIUTA CHI ?" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/chi-aiuta-chi/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">CHI AIUTA CHI ?</div>
		<div class="featured-o-date">Giu 13, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4293">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/" title="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/immigrate.jpg?resize=520%2C293&ssl=1" alt="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></div>
		<div class="featured-o-title">LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA</div>
		<div class="featured-o-date">Giu 6, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4178">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/" title="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/oumou-sy.jpg?resize=480%2C293&ssl=1" alt="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY</div>
		<div class="featured-o-date">Giu 1, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-3889">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/" title="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/05/coltan6.jpg?resize=520%2C293&ssl=1" alt="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE</div>
		<div class="featured-o-date">Mag 14, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-3885">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/medioriente-vogliono-affamare-liran/" title="MEDIORIENTE: VOGLIONO AFFAMARE L’IRAN">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/05/iranvive.jpg?resize=520%2C250&ssl=1" alt="MEDIORIENTE: VOGLIONO AFFAMARE L’IRAN" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/medioriente-vogliono-affamare-liran/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/il-mondo-in-guerra/" rel="category tag">Il Mondo in guerra</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">MEDIORIENTE: VOGLIONO AFFAMARE L’IRAN</div>
		<div class="featured-o-date">Mag 14, 2018</div>
	</div>
</div>		</div>
	

					</div><!--/#footer-top-->
		
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="categories-2" class="widget widget_categories"><h3 class="group"><span>CATEGORIE</span></h3>		<ul>
				<li class="cat-item cat-item-128"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre-2/">&quot;Le ragioni&quot; delle guerre</a> (13)
</li>
	<li class="cat-item cat-item-87"><a href="https://raiawadunia.com/category/afriche/">Afriche</a> (156)
</li>
	<li class="cat-item cat-item-121"><a href="https://raiawadunia.com/category/ambiente/">Ambiente</a> (37)
</li>
	<li class="cat-item cat-item-89"><a href="https://raiawadunia.com/category/americhe/">Americhe</a> (99)
</li>
	<li class="cat-item cat-item-118"><a href="https://raiawadunia.com/category/apartheid-italia/">Apartheid italia</a> (447)
</li>
	<li class="cat-item cat-item-88"><a href="https://raiawadunia.com/category/asie/">Asie</a> (16)
</li>
	<li class="cat-item cat-item-96"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a> (29)
</li>
	<li class="cat-item cat-item-122"><a href="https://raiawadunia.com/category/business-salute/business-salute-business-salute/">Business Salute</a> (2)
</li>
	<li class="cat-item cat-item-112"><a href="https://raiawadunia.com/category/cercasi-sinistra/">cercasi sinistra</a> (13)
</li>
	<li class="cat-item cat-item-107"><a href="https://raiawadunia.com/category/cittadini-del-mondo/">Cittadini del mondo</a> (447)
</li>
	<li class="cat-item cat-item-132"><a href="https://raiawadunia.com/category/coronavirus/">Coronavirus</a> (212)
</li>
	<li class="cat-item cat-item-84"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a> (794)
</li>
	<li class="cat-item cat-item-100"><a href="https://raiawadunia.com/category/editoriali/">Editoriali</a> (294)
</li>
	<li class="cat-item cat-item-90"><a href="https://raiawadunia.com/category/europe/">Europe</a> (6)
</li>
	<li class="cat-item cat-item-133"><a href="https://raiawadunia.com/category/fake-news/">fake news</a> (2)
</li>
	<li class="cat-item cat-item-106"><a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/">Fatti che cambiano il mondo</a> (49)
</li>
	<li class="cat-item cat-item-93"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a> (328)
</li>
	<li class="cat-item cat-item-102"><a href="https://raiawadunia.com/category/highlight/">Highlight</a> (10)
</li>
	<li class="cat-item cat-item-82"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a> (35)
</li>
	<li class="cat-item cat-item-111"><a href="https://raiawadunia.com/category/i-nuovi-schiavi/">i nuovi schiavi</a> (18)
</li>
	<li class="cat-item cat-item-109"><a href="https://raiawadunia.com/category/il-lavoro-che-non-ce/">Il lavoro&#8230;.che non c&#039;è</a> (4)
</li>
	<li class="cat-item cat-item-83"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a> (40)
</li>
	<li class="cat-item cat-item-117"><a href="https://raiawadunia.com/category/il-mondo-ride/">Il mondo ride</a> (3)
</li>
	<li class="cat-item cat-item-99"><a href="https://raiawadunia.com/category/in-evidenza/">In evidenza</a> (2.711)
</li>
	<li class="cat-item cat-item-115"><a href="https://raiawadunia.com/category/incontriamoci/">Incontriamoci</a> (4)
</li>
	<li class="cat-item cat-item-124"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/">L&#039;altra metà del cielo</a> (38)
</li>
	<li class="cat-item cat-item-127"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/laltra-meta-del-cielo-laltra-meta-del-cielo/">L&#039;altra metà del cielo</a> (4)
</li>
	<li class="cat-item cat-item-120"><a href="https://raiawadunia.com/category/londa-nera/">L&#039;onda nera</a> (18)
</li>
	<li class="cat-item cat-item-95"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a> (233)
</li>
	<li class="cat-item cat-item-119"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/">Le &quot;ragioni&quot; delle guerre</a> (2)
</li>
	<li class="cat-item cat-item-125"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/le-ragioni-delle-guerre-le-ragioni-delle-guerre/">Le &quot;ragioni&quot; delle guerre</a> (1)
</li>
	<li class="cat-item cat-item-101"><a href="https://raiawadunia.com/category/le-cose-raccontano/">Le cose raccontano&#8230;</a> (3)
</li>
	<li class="cat-item cat-item-131"><a href="https://raiawadunia.com/category/le-guerre-che-verranno/">Le guerre che verranno</a> (1)
</li>
	<li class="cat-item cat-item-114"><a href="https://raiawadunia.com/category/liberta-di-informazione/">Libertà di informazione</a> (1)
</li>
	<li class="cat-item cat-item-92"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a> (9)
</li>
	<li class="cat-item cat-item-104"><a href="https://raiawadunia.com/category/mafie/">Mafie</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://raiawadunia.com/category/medioriente/">Medioriente</a> (25)
</li>
	<li class="cat-item cat-item-123"><a href="https://raiawadunia.com/category/medioriente/medioriente-medioriente/">Medioriente</a> (1)
</li>
	<li class="cat-item cat-item-85"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a> (13)
</li>
	<li class="cat-item cat-item-105"><a href="https://raiawadunia.com/category/minori/">Minori</a> (42)
</li>
	<li class="cat-item cat-item-130"><a href="https://raiawadunia.com/category/neofascismo/">Neofascismo</a> (4)
</li>
	<li class="cat-item cat-item-86"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a> (1)
</li>
	<li class="cat-item cat-item-108"><a href="https://raiawadunia.com/category/pillole-di-saggezza/">Pillole di saggezza</a> (726)
</li>
	<li class="cat-item cat-item-110"><a href="https://raiawadunia.com/category/proposte-di-lettura/">proposte di lettura</a> (11)
</li>
	<li class="cat-item cat-item-116"><a href="https://raiawadunia.com/category/segnalazioni/">Segnalazioni</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="https://raiawadunia.com/category/senza-categoria/">Senza categoria</a> (43)
</li>
	<li class="cat-item cat-item-113"><a href="https://raiawadunia.com/category/sinistra-cercasi/">sinistra cercasi</a> (7)
</li>
	<li class="cat-item cat-item-126"><a href="https://raiawadunia.com/category/traffici-di-morte/">Traffici di morte</a> (11)
</li>
		</ul>
			</div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-4" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
						<p class="tab-item-date">Giu 23, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
						<p class="tab-item-date">Dic 31, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
						<p class="tab-item-date">Lug 15, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
						<p class="tab-item-date">Apr 25, 2019</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" rel="bookmark" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">Salvini scatena il linciaggio contro padre Alex Zanotelli</a></p>
						<p class="tab-item-date">Nov 22, 2019</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="group"><span>TRANSLATE</span></h3><div id="google_translate_element"></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="group"><span>NOTIFICHE DI NUOVI ARTICOLI</span></h3>Per la ricezione di link ai nuovi articoli in e-mail.<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div><div id="blog-stats-2" class="widget blog-stats"><h3 class="group"><span>STATS</span></h3><ul><li>4.414.557 click</li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="group"><span>NOTE LEGALI</span></h3><div class="textwidget custom-html-widget">Silvestro Montanaro | C.F. MNTSVS54C26I838X<br>
Mail: <a href="mailto:">info@raiawadunia.com </a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="https://ilariapaolucci.it">Credits</a></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
					
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Raiawadunia &copy; 2020. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"></ul>					</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c0d1376a8bafbb6224c84982bbec08cb">
	</div>
	<div class="grofile-hash-map-ffc07f2f18e54b28f49af67b0e447885">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raiawadunia.com\/il-virus-del-debito\/":14526};
	</script>
				<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/raiawadunia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.sharrre.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"","privacy_error":"Devi accettare l'informativa per proseguire"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/respond.js"></script>
<![endif]-->
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'138993483',post:'14526',tz:'2',srv:'raiawadunia.com'} ]);
	_stq.push([ 'clickTrackerInit', '138993483', '14526' ]);
</script>
</body>
</html>