<!DOCTYPE html> 
<html class="no-js" lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://raiawadunia.com/xmlrpc.php">
	
	<title>L&#8217;ipocrisia dell&#8217;Occidente &#8211; Raiawadunia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed" href="https://raiawadunia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed dei commenti" href="https://raiawadunia.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; L&#8217;ipocrisia dell&#8217;Occidente Feed dei commenti" href="https://raiawadunia.com/lipocrisia-delloccidente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/raiawadunia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://raiawadunia.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://raiawadunia.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/fonts/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://raiawadunia.com/wp-content/plugins/newsletter/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","nonce":"a2306e88eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.flexslider.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://raiawadunia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raiawadunia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://raiawadunia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' L’Eritrea ai primi posti per il numero di giornalisti in carcere. Italia e Europa finanziano il dittatore' href='https://raiawadunia.com/leritrea-ai-primi-posti-per-il-numero-di-giornalisti-in-carcere-italia-e-europa-finanziano-il-dittatore/' />
<link rel='next' title='Mimmo Lucano: &#8221; Vi auguro che vi chiamino ribelli &#8220;' href='https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://raiawadunia.com/lipocrisia-delloccidente/" />
<link rel='shortlink' href='https://wp.me/p9pcyn-3br' />
<link rel="alternate" type="application/json+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Flipocrisia-delloccidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Flipocrisia-delloccidente%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/html5.js"></script>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;ipocrisia dell&#8217;Occidente" />
<meta property="og:url" content="https://raiawadunia.com/lipocrisia-delloccidente/" />
<meta property="og:description" content="“Siedo sulla schiena di un uomo, soffocandolo, costringendolo a portarmi. E intanto cerco di convincere me e gli altri che sono pieno di compassione per lui e manifesto il desidero di migliorare la…" />
<meta property="article:published_time" content="2019-12-30T08:21:01+00:00" />
<meta property="article:modified_time" content="2019-12-30T08:21:01+00:00" />
<meta property="og:site_name" content="Raiawadunia" />
<meta property="og:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="376" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="L&#8217;ipocrisia dell&#8217;Occidente" />
<meta name="twitter:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117687494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Roboto", Arial, sans-serif; }
.site-title a img { max-height: 150px; }
</style>
</head>

<body class="post-template-default single single-post postid-12241 single-format-standard col-3cm full-width">

<div id="wrapper">

	<header id="header" class="group">
		
					<div id="header-ads">
							</div><!--/#header-ads-->
				
				
		<div id="header-top" class="group">
		
			<div class="container group">
				<div class="group pad">
					<ul class="social-links"></ul>					<div class="toggle-search"><i class="fa fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
			
			<div class="container group">
				<div class="group pad">
					<p class="site-title"><a href="https://raiawadunia.com/" rel="home"><img src="https://raiawadunia.com/wp-content/uploads/2018/04/raiawadunia-logo-orizz2.png" alt="Raiawadunia"></a></p>
									</div><!--/.pad-->
			</div><!--/.container-->
		
		</div><!--/#header-top-->
		
		<div id="header-sticky">
			<div id="header-bottom" class="group">
				<div class="container group">
					<div class="group pad">
											<nav class="nav-container group" id="nav-header">
							<div class="nav-toggle"><i class="fa fa-bars"></i></div>
							<div class="nav-text"><!-- put your mobile menu text here --></div>
							<div class="nav-wrap container"><ul id="menu-menu-principale" class="nav group"><li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3764"><a href="https://raiawadunia.com">Home</a></li>
<li id="menu-item-3744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3744"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="https://raiawadunia.com/category/afriche/">Afriche</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://raiawadunia.com/category/americhe/">Americhe</a></li>
	<li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3747"><a href="https://raiawadunia.com/category/asie/">Asie</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a></li>
	<li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a></li>
	<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://raiawadunia.com/category/europe/">Europe</a></li>
	<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3751"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a></li>
	<li id="menu-item-3752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a></li>
	<li id="menu-item-3753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3754"><a href="https://raiawadunia.com/category/la-crisi-prossima-ventura/">La crisi prossima ventura</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a></li>
	<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3758"><a href="https://raiawadunia.com/category/nazioni-dis-unite/">Nazioni dis/unite</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3759"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a></li>
</ul>
</li>
<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://raiawadunia.com/contatti/">Contatti</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://raiawadunia.com/newsletter/">Newsletter</a></li>
</ul></div>
						</nav><!--/#nav-header-->
										</div><!--/.pad-->
				</div><!--/.container-->
			</div><!--/#header-bottom-->
		</div><!--/#header-sticky-->
		
	</header><!--/#header-->
<div id="subheader" class="group">

	<div class="page-title group">
	<div class="container pad">
	
			<h2><strong><a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <span>/</span> <a href="https://raiawadunia.com/category/pillole-di-saggezza/" rel="category tag">Pillole di saggezza</a></strong></h2>
		
		
	</div>
</div><!--/.page-title-->	
	<div class="image-container">
		<img width="1280" height="620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=500%2C376&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="12242" data-permalink="https://raiawadunia.com/lipocrisia-delloccidente/bambini-africani-1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" data-orig-size="500,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini-africani-1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" /><noscript><img width="1280" height="620" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=500%2C376&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="12242" data-permalink="https://raiawadunia.com/lipocrisia-delloccidente/bambini-africani-1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" data-orig-size="500,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini-africani-1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" /></noscript>	</div>
	
</div><!--/#subheader-->

<div id="page">
	<div class="container">
		<div class="main">
			<div class="main-inner group">

				<div class="content ">
					<div class="bigpad group">

													<article class="post-12241 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pillole-di-saggezza">	
								<div class="post-inner group">
									
									<h1 class="post-title ontop">L&#8217;ipocrisia dell&#8217;Occidente</h1>
									<p class="post-byline"><img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/10/raiawadunia.png?fit=62%2C64&ssl=1" width="62" height="64" alt="Raiawadunia" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />by <a href="https://raiawadunia.com/author/editor/" title="Articoli scritti da: Raiawadunia" rel="author">Raiawadunia</a> &middot; Dic 30, 2019</p>
									
																		
									<div class="clear"></div>
									
									<div class="entry themeform">	
										<div class="entry-inner">
											<p>“Siedo sulla schiena di un uomo,</p>
<p>soffocandolo,</p>
<p>costringendolo a portarmi.</p>
<p>E intanto cerco di convincere me e gli altri</p>
<p>che sono pieno di compassione per lui</p>
<p>e manifesto il desidero di migliorare la sua sorte</p>
<p>con ogni mezzo possibile.</p>
<p>Tranne che scendere dalla sua schiena.”</p>
<p>&nbsp;</p>
<p><strong>Lev Tolstoj</strong></p>
<p>&nbsp;</p>
<p>Pillole di saggezza, a cura di Rosella De Troia</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12241" class="share-twitter sd-button share-icon no-text" href="https://raiawadunia.com/lipocrisia-delloccidente/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12241" class="share-facebook sd-button share-icon no-text" href="https://raiawadunia.com/lipocrisia-delloccidente/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12241" class="share-google-plus-1 sd-button share-icon no-text" href="https://raiawadunia.com/lipocrisia-delloccidente/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138993483-12241-5e0a19c697ba8' data-src='https://widgets.wp.com/likes/#blog_id=138993483&amp;post_id=12241&amp;origin=raiawadunia.com&amp;obj_id=138993483-12241-5e0a19c697ba8' data-name='like-post-frame-138993483-12241-5e0a19c697ba8'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																					</div>
										<div class="clear"></div>
																				<div class="sharrre-container">
	<div id="twitter" data-url="https://raiawadunia.com/lipocrisia-delloccidente/" data-text="L&#8217;ipocrisia dell&#8217;Occidente" data-title="Tweet"></div>
	<div id="facebook" data-url="https://raiawadunia.com/lipocrisia-delloccidente/" data-text="L&#8217;ipocrisia dell&#8217;Occidente" data-title="Like"></div>
	<div id="googleplus" data-url="https://raiawadunia.com/lipocrisia-delloccidente/" data-text="L&#8217;ipocrisia dell&#8217;Occidente" data-title="+1"></div>
	<div id="pinterest" data-url="https://raiawadunia.com/lipocrisia-delloccidente/" data-text="L&#8217;ipocrisia dell&#8217;Occidente" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{layout: 'box_count'},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{size: 'tall'},
			urlCurl: 'https://raiawadunia.com/wp-content/themes/magaziner2/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'L&#8217;ipocrisia dell&#8217;Occidente',media: 'https://raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
	});
</script>										
									</div><!--/.entry-->
									
								</div><!--/.post-inner-->	
							</article><!--/.post-->				
												
						<div class="clear"></div>

												
												
						

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-3797 post type-post status-publish format-image has-post-thumbnail hentry category-pillole-di-saggezza category-senza-categoria post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/mandela-2/" title="MANDELA">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=484%2C273&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?w=484&amp;ssl=1 484w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="3801" data-permalink="https://raiawadunia.com/mandela-2/c_4_articolo_2013750_upiimagepp-2/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=484%2C273&amp;ssl=1" data-orig-size="484,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C_4_articolo_2013750_upiImagepp" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=484%2C273&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=484%2C273&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?w=484&amp;ssl=1 484w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="3801" data-permalink="https://raiawadunia.com/mandela-2/c_4_articolo_2013750_upiimagepp-2/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=484%2C273&amp;ssl=1" data-orig-size="484,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C_4_articolo_2013750_upiImagepp" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/05/C_4_articolo_2013750_upiImagepp-1.jpg?fit=484%2C273&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/mandela-2/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/mandela-2/" rel="bookmark" title="MANDELA">MANDELA</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5913 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pillole-di-saggezza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/caro-fratello-bianco/" title="Caro fratello bianco&#8230;">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5914" data-permalink="https://raiawadunia.com/caro-fratello-bianco/mercantia_silence_teatro_ph_m_24d36f1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=800%2C378&amp;ssl=1" data-orig-size="800,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercantia_silence_teatro_ph_m_24d36f1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=700%2C331&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5914" data-permalink="https://raiawadunia.com/caro-fratello-bianco/mercantia_silence_teatro_ph_m_24d36f1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=800%2C378&amp;ssl=1" data-orig-size="800,378" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mercantia_silence_teatro_ph_m_24d36f1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=300%2C142&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/09/mercantia_silence_teatro_ph_m_24d36f1.jpeg?fit=700%2C331&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/caro-fratello-bianco/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/caro-fratello-bianco/" rel="bookmark" title="Caro fratello bianco&#8230;">Caro fratello bianco&#8230;</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5697 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pillole-di-saggezza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/lacqua-del-sentimento/" title="L&#8217;acqua del sentimento">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5698" data-permalink="https://raiawadunia.com/lacqua-del-sentimento/flower-thrower_web_1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=600%2C374&amp;ssl=1" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flower-thrower_web_1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=600%2C374&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5698" data-permalink="https://raiawadunia.com/lacqua-del-sentimento/flower-thrower_web_1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=600%2C374&amp;ssl=1" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flower-thrower_web_1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/09/flower-thrower_web_1.png?fit=600%2C374&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/lacqua-del-sentimento/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/lacqua-del-sentimento/" rel="bookmark" title="L&#8217;acqua del sentimento">L&#8217;acqua del sentimento</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

						
						
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lipocrisia-delloccidente/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://raiawadunia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='12241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ed96c6726" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--/#comments-->						
					</div><!--/.bigpad-->	
				</div><!--/.content-->

					
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"><a href="https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>Mimmo Lucano: &#8221; Vi auguro che vi chiamino ribelli &#8220;</span></a></li>
		<li class="previous"><a href="https://raiawadunia.com/leritrea-ai-primi-posti-per-il-numero-di-giornalisti-in-carcere-italia-e-europa-finanziano-il-dittatore/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span> L’Eritrea ai primi posti per il numero di giornalisti in carcere. Italia e Europa finanziano il dittatore</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><h3 class="group"><span>RICERCA RAPIDA</span></h3><form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="group"><span>SOSTIENICI! BASTA POCO&#8230;</span></h3><div class="textwidget custom-html-widget"><bold>POSTEPAY:</bold> 5333 1710 6675 5675 - c.f. MNTJCP93R08F839R<br>
<bold>PAYPAL:</bold> silvymonti@yahoo.com<br>
<bold>BONIFICO BANCARIO:</bold> IBAN IT56V0503401753000000029867</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/" title="Libertà è avere tempo per ciò che amiamo">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8542" data-permalink="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/pepe-mujica-presents-una-pecora-nera-al-potere-in-bologna/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" data-orig-size="630,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;BOLOGNA, ITALY - NOVEMBER 08:  Jose Alberto \&quot;Pepe\&quot; Mujica Cordano ex President the Republic of Urugay meet the public to present his latest book \&quot;Una Oveja Negra al Poder\&quot; (A Black Sheep in Power) at Unipol Bank Auditorium  on November 8, 2016 in Bologna, Italy.  (Photo by Roberto Serra - Iguana Press\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1478622840&quot;,&quot;copyright&quot;:&quot;2016 Roberto Serra - Iguana Press&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pepe Mujica Presents &#039;Una Pecora Nera al  Potere&#039; In Bologna&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Mujica Presents &#8216;Una Pecora Nera al  Potere&#8217; In Bologna" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8542" data-permalink="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/pepe-mujica-presents-una-pecora-nera-al-potere-in-bologna/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" data-orig-size="630,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;BOLOGNA, ITALY - NOVEMBER 08:  Jose Alberto \&quot;Pepe\&quot; Mujica Cordano ex President the Republic of Urugay meet the public to present his latest book \&quot;Una Oveja Negra al Poder\&quot; (A Black Sheep in Power) at Unipol Bank Auditorium  on November 8, 2016 in Bologna, Italy.  (Photo by Roberto Serra - Iguana Press\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1478622840&quot;,&quot;copyright&quot;:&quot;2016 Roberto Serra - Iguana Press&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pepe Mujica Presents &#039;Una Pecora Nera al  Potere&#039; In Bologna&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Mujica Presents &#8216;Una Pecora Nera al  Potere&#8217; In Bologna" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/pillole-di-saggezza/" rel="category tag">Pillole di saggezza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/" rel="bookmark" title="Libertà è avere tempo per ciò che amiamo">Libertà è avere tempo per ciò che amiamo</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" rel="bookmark" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">Le bugie di Di Maio e Di Battista sull&#8217;Africa</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="group"><span>TAGS</span></h3><div class="tagcloud"><a href="https://raiawadunia.com/tag/medioriente/" class="tag-cloud-link tag-link-129 tag-link-position-1" style="font-size: 8pt;" aria-label="Medioriente (1 elemento )">Medioriente</a></div>
</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="group"><span>NON PERDERE UN ARTICOLO!</span></h3>Iscriviti per ricevere le ultime notizie sulla tua e-mail<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3 class="group"><span>IN EVIDENZA</span></h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/rallentare-il-miglior-augurio-possibile/" title="Rallentare. Il miglior augurio possibile">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12251" data-permalink="https://raiawadunia.com/rallentare-il-miglior-augurio-possibile/cammino-642x336/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=642%2C336&amp;ssl=1" data-orig-size="642,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cammino-642&#215;336" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=642%2C336&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12251" data-permalink="https://raiawadunia.com/rallentare-il-miglior-augurio-possibile/cammino-642x336/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=642%2C336&amp;ssl=1" data-orig-size="642,336" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cammino-642&#215;336" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/cammino-642x336.jpg?fit=642%2C336&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/rallentare-il-miglior-augurio-possibile/" rel="bookmark" title="Rallentare. Il miglior augurio possibile">Rallentare. Il miglior augurio possibile</a></p>
				<p class="post-item-date">Dic 30, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/preti-pedofili-invece-di-denunciarli-si-esportavano-in-argentina/" title="Preti pedofili: invece di denunciarli, si &#8220;esportavano&#8221; in Argentina">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=470%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12248" data-permalink="https://raiawadunia.com/preti-pedofili-invece-di-denunciarli-si-esportavano-in-argentina/chiesa-e-pedofilia/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=470%2C389&amp;ssl=1" data-orig-size="470,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chiesa-e-pedofilia" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=470%2C389&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=470%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12248" data-permalink="https://raiawadunia.com/preti-pedofili-invece-di-denunciarli-si-esportavano-in-argentina/chiesa-e-pedofilia/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=470%2C389&amp;ssl=1" data-orig-size="470,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chiesa-e-pedofilia" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/12/chiesa-e-pedofilia.jpg?fit=470%2C389&amp;ssl=1" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/preti-pedofili-invece-di-denunciarli-si-esportavano-in-argentina/" rel="bookmark" title="Preti pedofili: invece di denunciarli, si &#8220;esportavano&#8221; in Argentina">Preti pedofili: invece di denunciarli, si &#8220;esportavano&#8221; in Argentina</a></p>
				<p class="post-item-date">Dic 30, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/" title="Mimmo Lucano: &#8221; Vi auguro che vi chiamino ribelli &#8220;">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12245" data-permalink="https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/img_4883/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=750%2C496&amp;ssl=1" data-orig-size="750,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4883" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=700%2C463&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12245" data-permalink="https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/img_4883/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=750%2C496&amp;ssl=1" data-orig-size="750,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_4883" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/12/img_4883.jpg?fit=700%2C463&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/mimmo-lucano-vi-auguro-che-vi-chiamino-ribelli/" rel="bookmark" title="Mimmo Lucano: &#8221; Vi auguro che vi chiamino ribelli &#8220;">Mimmo Lucano: &#8221; Vi auguro che vi chiamino ribelli &#8220;</a></p>
				<p class="post-item-date">Dic 30, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/lipocrisia-delloccidente/" title="L&#8217;ipocrisia dell&#8217;Occidente">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=500%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12242" data-permalink="https://raiawadunia.com/lipocrisia-delloccidente/bambini-africani-1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" data-orig-size="500,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini-africani-1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=500%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="12242" data-permalink="https://raiawadunia.com/lipocrisia-delloccidente/bambini-africani-1/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" data-orig-size="500,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bambini-africani-1" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/12/bambini-africani-1.jpg?fit=500%2C376&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/lipocrisia-delloccidente/" rel="bookmark" title="L&#8217;ipocrisia dell&#8217;Occidente">L&#8217;ipocrisia dell&#8217;Occidente</a></p>
				<p class="post-item-date">Dic 30, 2019</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3 class="group"><span>ULTIMI COMMENTI</span></h3>
	<div class="alx-tabs-container">

	
		

			

		
						
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/medici-senza-frontiere-una-spaventosa-alluvione-mette-in-pericolo-la-vita-di-un-milione-di-persone-in-sud-sudan/#comment-3353">
								<img src="https://secure.gravatar.com/avatar/91babde1d36b543bb4f8546bff710b61?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Michela says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/medici-senza-frontiere-una-spaventosa-alluvione-mette-in-pericolo-la-vita-di-un-milione-di-persone-in-sud-sudan/#comment-3353">Che Dio vi benedica per il bene che fate ed i...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/voglio-morire-il-sogno-tristissimo-dei-bambini-del-campo-profughi-di-lesbo/#comment-3343">
								<img src="https://secure.gravatar.com/avatar/553cd791b1938fe23c4a17aa8e6e6d08?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Franca says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/voglio-morire-il-sogno-tristissimo-dei-bambini-del-campo-profughi-di-lesbo/#comment-3343">È veramente triste che i bambini vogliono morire. Una infanzia negata...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/cop-25-hanno-deciso-di-farci-morire-tutti/#comment-3330">
								<img src="https://secure.gravatar.com/avatar/00c5ff0685c7d21f44fb5a2bea993a26?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">claudio says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/cop-25-hanno-deciso-di-farci-morire-tutti/#comment-3330">minchia! e scusate il punto esclamativo....maaaa e le sardine? questo mi...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

			</div><!--/.main-inner-->
		</div><!--/.main-->			
	</div><!--/.container-->
</div><!--/#page-->

		
	<footer id="footer">
		
				<div id="footer-ads">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Raiawadunia 2018 | P<a href="#">rivacy Policy</a> | <a href="#">Credits</a></div></div>		</div><!--/#footer-ads-->
				
		<div id="footer-top" class="group">	
							
	<div class="clear"></div>
	<div id="owl-featured" class="owl-carousel owl-theme">
			
<div class="featured-small" id="post-5146">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/" title="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE">
											<img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/07/africa-pover.jpg?resize=520%2C293&ssl=1" alt="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE</div>
		<div class="featured-o-date">Lug 16, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4509">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/fiorella-mannoia-un-nuovo-sogno-per-il-nostro-mondo/" title="FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/Fiorella-Mannoia.jpg?resize=520%2C293&ssl=1" alt="FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/fiorella-mannoia-un-nuovo-sogno-per-il-nostro-mondo/#comments"><span><i class="fa fa-comments-o"></i>3</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/sinistra-cercasi/" rel="category tag">sinistra cercasi</a></div>
		<div class="featured-o-title">FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO</div>
		<div class="featured-o-date">Giu 14, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4455">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/chi-aiuta-chi/" title="CHI AIUTA CHI ?">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/aiuti.jpg?resize=520%2C293&ssl=1" alt="CHI AIUTA CHI ?" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/chi-aiuta-chi/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">CHI AIUTA CHI ?</div>
		<div class="featured-o-date">Giu 13, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4337">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/vauro-cerco-casa/" title="VAURO: CERCO CASA&#8230;..">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/Vauro_Senesi_6.jpg?resize=520%2C293&ssl=1" alt="VAURO: CERCO CASA&#8230;.." />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/vauro-cerco-casa/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cercasi-sinistra/" rel="category tag">cercasi sinistra</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VAURO: CERCO CASA&#8230;..</div>
		<div class="featured-o-date">Giu 8, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4293">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/" title="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/immigrate.jpg?resize=520%2C293&ssl=1" alt="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></div>
		<div class="featured-o-title">LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA</div>
		<div class="featured-o-date">Giu 6, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4178">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/" title="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/oumou-sy.jpg?resize=480%2C293&ssl=1" alt="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY</div>
		<div class="featured-o-date">Giu 1, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-3889">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/" title="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/05/coltan6.jpg?resize=520%2C293&ssl=1" alt="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE</div>
		<div class="featured-o-date">Mag 14, 2018</div>
	</div>
</div>		</div>
	

					</div><!--/#footer-top-->
		
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="categories-2" class="widget widget_categories"><h3 class="group"><span>CATEGORIE</span></h3>		<ul>
	<li class="cat-item cat-item-128"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre-2/" >&quot;Le ragioni&quot; delle guerre</a> (3)
</li>
	<li class="cat-item cat-item-87"><a href="https://raiawadunia.com/category/afriche/" >Afriche</a> (133)
</li>
	<li class="cat-item cat-item-121"><a href="https://raiawadunia.com/category/ambiente/" >Ambiente</a> (4)
</li>
	<li class="cat-item cat-item-89"><a href="https://raiawadunia.com/category/americhe/" >Americhe</a> (56)
</li>
	<li class="cat-item cat-item-118"><a href="https://raiawadunia.com/category/apartheid-italia/" >Apartheid italia</a> (308)
</li>
	<li class="cat-item cat-item-88"><a href="https://raiawadunia.com/category/asie/" >Asie</a> (12)
</li>
	<li class="cat-item cat-item-96"><a href="https://raiawadunia.com/category/business-salute/" >Business Salute</a> (1)
</li>
	<li class="cat-item cat-item-122"><a href="https://raiawadunia.com/category/business-salute/business-salute-business-salute/" >Business Salute</a> (1)
</li>
	<li class="cat-item cat-item-112"><a href="https://raiawadunia.com/category/cercasi-sinistra/" >cercasi sinistra</a> (6)
</li>
	<li class="cat-item cat-item-107"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" >Cittadini del mondo</a> (357)
</li>
	<li class="cat-item cat-item-84"><a href="https://raiawadunia.com/category/diritti-umani/" >Diritti umani</a> (689)
</li>
	<li class="cat-item cat-item-100"><a href="https://raiawadunia.com/category/editoriali/" >Editoriali</a> (267)
</li>
	<li class="cat-item cat-item-90"><a href="https://raiawadunia.com/category/europe/" >Europe</a> (4)
</li>
	<li class="cat-item cat-item-106"><a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" >Fatti che cambiano il mondo</a> (24)
</li>
	<li class="cat-item cat-item-93"><a href="https://raiawadunia.com/category/finanza-barbara/" >Finanza barbara</a> (230)
</li>
	<li class="cat-item cat-item-102"><a href="https://raiawadunia.com/category/highlight/" >Highlight</a> (10)
</li>
	<li class="cat-item cat-item-82"><a href="https://raiawadunia.com/category/i-nostri-eroi/" >I nostri Eroi</a> (25)
</li>
	<li class="cat-item cat-item-111"><a href="https://raiawadunia.com/category/i-nuovi-schiavi/" >i nuovi schiavi</a> (7)
</li>
	<li class="cat-item cat-item-109"><a href="https://raiawadunia.com/category/il-lavoro-che-non-ce/" >Il lavoro&#8230;.che non c&#039;è</a> (2)
</li>
	<li class="cat-item cat-item-83"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/" >Il Mondo in guerra</a> (25)
</li>
	<li class="cat-item cat-item-117"><a href="https://raiawadunia.com/category/il-mondo-ride/" >Il mondo ride</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="https://raiawadunia.com/category/in-evidenza/" >In evidenza</a> (2.120)
</li>
	<li class="cat-item cat-item-115"><a href="https://raiawadunia.com/category/incontriamoci/" >Incontriamoci</a> (4)
</li>
	<li class="cat-item cat-item-124"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/" >L&#039;altra metà del cielo</a> (1)
</li>
	<li class="cat-item cat-item-127"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/laltra-meta-del-cielo-laltra-meta-del-cielo/" >L&#039;altra metà del cielo</a> (1)
</li>
	<li class="cat-item cat-item-120"><a href="https://raiawadunia.com/category/londa-nera/" >L&#039;onda nera</a> (1)
</li>
	<li class="cat-item cat-item-95"><a href="https://raiawadunia.com/category/la-grande-fuga/" >La grande fuga</a> (214)
</li>
	<li class="cat-item cat-item-119"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/" >Le &quot;ragioni&quot; delle guerre</a> (1)
</li>
	<li class="cat-item cat-item-125"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/le-ragioni-delle-guerre-le-ragioni-delle-guerre/" >Le &quot;ragioni&quot; delle guerre</a> (1)
</li>
	<li class="cat-item cat-item-101"><a href="https://raiawadunia.com/category/le-cose-raccontano/" >Le cose raccontano&#8230;</a> (3)
</li>
	<li class="cat-item cat-item-131"><a href="https://raiawadunia.com/category/le-guerre-che-verranno/" >Le guerre che verranno</a> (1)
</li>
	<li class="cat-item cat-item-114"><a href="https://raiawadunia.com/category/liberta-di-informazione/" >Libertà di informazione</a> (1)
</li>
	<li class="cat-item cat-item-92"><a href="https://raiawadunia.com/category/madre-terra/" >Madre Terra</a> (5)
</li>
	<li class="cat-item cat-item-104"><a href="https://raiawadunia.com/category/mafie/" >Mafie</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://raiawadunia.com/category/medioriente/" >Medioriente</a> (17)
</li>
	<li class="cat-item cat-item-123"><a href="https://raiawadunia.com/category/medioriente/medioriente-medioriente/" >Medioriente</a> (1)
</li>
	<li class="cat-item cat-item-85"><a href="https://raiawadunia.com/category/meta-del-cielo/" >Metà del Cielo</a> (11)
</li>
	<li class="cat-item cat-item-105"><a href="https://raiawadunia.com/category/minori/" >Minori</a> (19)
</li>
	<li class="cat-item cat-item-130"><a href="https://raiawadunia.com/category/neofascismo/" >Neofascismo</a> (1)
</li>
	<li class="cat-item cat-item-86"><a href="https://raiawadunia.com/category/noi-robot/" >Noi Robot</a> (1)
</li>
	<li class="cat-item cat-item-108"><a href="https://raiawadunia.com/category/pillole-di-saggezza/" >Pillole di saggezza</a> (568)
</li>
	<li class="cat-item cat-item-110"><a href="https://raiawadunia.com/category/proposte-di-lettura/" >proposte di lettura</a> (11)
</li>
	<li class="cat-item cat-item-116"><a href="https://raiawadunia.com/category/segnalazioni/" >Segnalazioni</a> (12)
</li>
	<li class="cat-item cat-item-1"><a href="https://raiawadunia.com/category/senza-categoria/" >Senza categoria</a> (39)
</li>
	<li class="cat-item cat-item-113"><a href="https://raiawadunia.com/category/sinistra-cercasi/" >sinistra cercasi</a> (7)
</li>
	<li class="cat-item cat-item-126"><a href="https://raiawadunia.com/category/traffici-di-morte/" >Traffici di morte</a> (1)
</li>
		</ul>
</div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-4" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
						<p class="tab-item-date">Giu 23, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
						<p class="tab-item-date">Dic 31, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
						<p class="tab-item-date">Lug 15, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
						<p class="tab-item-date">Apr 25, 2019</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/" title="Libertà è avere tempo per ciò che amiamo">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8542" data-permalink="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/pepe-mujica-presents-una-pecora-nera-al-potere-in-bologna/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" data-orig-size="630,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;BOLOGNA, ITALY - NOVEMBER 08:  Jose Alberto \&quot;Pepe\&quot; Mujica Cordano ex President the Republic of Urugay meet the public to present his latest book \&quot;Una Oveja Negra al Poder\&quot; (A Black Sheep in Power) at Unipol Bank Auditorium  on November 8, 2016 in Bologna, Italy.  (Photo by Roberto Serra - Iguana Press\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1478622840&quot;,&quot;copyright&quot;:&quot;2016 Roberto Serra - Iguana Press&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pepe Mujica Presents &#039;Una Pecora Nera al  Potere&#039; In Bologna&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Mujica Presents &#8216;Una Pecora Nera al  Potere&#8217; In Bologna" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8542" data-permalink="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/pepe-mujica-presents-una-pecora-nera-al-potere-in-bologna/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" data-orig-size="630,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;BOLOGNA, ITALY - NOVEMBER 08:  Jose Alberto \&quot;Pepe\&quot; Mujica Cordano ex President the Republic of Urugay meet the public to present his latest book \&quot;Una Oveja Negra al Poder\&quot; (A Black Sheep in Power) at Unipol Bank Auditorium  on November 8, 2016 in Bologna, Italy.  (Photo by Roberto Serra - Iguana Press\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1478622840&quot;,&quot;copyright&quot;:&quot;2016 Roberto Serra - Iguana Press&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Pepe Mujica Presents &#039;Una Pecora Nera al  Potere&#039; In Bologna&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pepe Mujica Presents &#8216;Una Pecora Nera al  Potere&#8217; In Bologna" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/03/http-o.aolcdn.com-hss-storage-midas-e99f014ac8a1c25c9ffa3753a5500d22-205856554-jose-alberto-pepe-mujica-cordano-ex-president-the-republic-of-urugay-picture-id621792888.jpg?fit=630%2C315&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/pillole-di-saggezza/" rel="category tag">Pillole di saggezza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/liberta-e-avere-tempo-per-cio-che-amiamo/" rel="bookmark" title="Libertà è avere tempo per ciò che amiamo">Libertà è avere tempo per ciò che amiamo</a></p>
						<p class="tab-item-date">Mar 23, 2019</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="group"><span>TRANSLATE</span></h3><div id="google_translate_element"></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="group"><span>NOTIFICHE DI NUOVI ARTICOLI</span></h3>Per la ricezione di link ai nuovi articoli in e-mail.<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</div><div id="blog-stats-2" class="widget blog-stats"><h3 class="group"><span>STATS</span></h3><ul><li>2.993.390 click</li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="group"><span>NOTE LEGALI</span></h3><div class="textwidget custom-html-widget">Silvestro Montanaro | C.F. MNTSVS54C26I838X<br>
Mail: <a href="mailto:">info@raiawadunia.com </a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="https://ilariapaolucci.it">Credits</a></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
					
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Raiawadunia &copy; 2019. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"></ul>					</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c0d1376a8bafbb6224c84982bbec08cb">
	</div>
	<div class="grofile-hash-map-91babde1d36b543bb4f8546bff710b61">
	</div>
	<div class="grofile-hash-map-553cd791b1938fe23c4a17aa8e6e6d08">
	</div>
	<div class="grofile-hash-map-00c5ff0685c7d21f44fb5a2bea993a26">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raiawadunia.com\/lipocrisia-delloccidente\/":12241};
	</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/raiawadunia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.sharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script async="async" type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/respond.js"></script>
<![endif]-->
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201901#ver=201901&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'138993483',post:'12241',tz:'1',srv:'raiawadunia.com'} ]);
	_stq.push([ 'clickTrackerInit', '138993483', '12241' ]);
</script>
</body>
</html>