<!DOCTYPE html> 
<html class="no-js" lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://raiawadunia.com/xmlrpc.php">
	
	<title>Non basta solo far sbarcare i migranti &#8211; Raiawadunia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed" href="https://raiawadunia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed dei commenti" href="https://raiawadunia.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Non basta solo far sbarcare i migranti Feed dei commenti" href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/raiawadunia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://raiawadunia.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://raiawadunia.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/fonts/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://raiawadunia.com/wp-content/plugins/newsletter/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","nonce":"58a246dbcd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.flexslider.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://raiawadunia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raiawadunia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://raiawadunia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aiutiamoli a casa loro: il genocidio tedesco in Namibia' href='https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" />
<link rel='shortlink' href='https://wp.me/p9pcyn-2QA' />
<link rel="alternate" type="application/json+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fnon-basta-solo-far-sbarcare-i-migranti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fnon-basta-solo-far-sbarcare-i-migranti%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/html5.js"></script>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Non basta solo far sbarcare i migranti" />
<meta property="og:url" content="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" />
<meta property="og:description" content="I profughi della Ocean Viking sono stati fatti sbarcare. Una piccola parte resterà in Italia, la maggioranza verrà distribuita in Europa. Una buona notizia che mette fine alla stagione di orrore de…" />
<meta property="article:published_time" content="2019-09-15T08:42:30+00:00" />
<meta property="article:modified_time" content="2019-09-15T08:42:30+00:00" />
<meta property="og:site_name" content="Raiawadunia" />
<meta property="og:image" content="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Non basta solo far sbarcare i migranti" />
<meta name="twitter:image" content="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117687494-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Roboto", Arial, sans-serif; }
.site-title a img { max-height: 150px; }
</style>
</head>

<body class="post-template-default single single-post postid-10948 single-format-standard col-3cm full-width">

<div id="wrapper">

	<header id="header" class="group">
		
					<div id="header-ads">
							</div><!--/#header-ads-->
				
				
		<div id="header-top" class="group">
		
			<div class="container group">
				<div class="group pad">
					<ul class="social-links"></ul>					<div class="toggle-search"><i class="fa fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
			
			<div class="container group">
				<div class="group pad">
					<p class="site-title"><a href="https://raiawadunia.com/" rel="home"><img src="https://raiawadunia.com/wp-content/uploads/2018/04/raiawadunia-logo-orizz2.png" alt="Raiawadunia"></a></p>
									</div><!--/.pad-->
			</div><!--/.container-->
		
		</div><!--/#header-top-->
		
		<div id="header-sticky">
			<div id="header-bottom" class="group">
				<div class="container group">
					<div class="group pad">
											<nav class="nav-container group" id="nav-header">
							<div class="nav-toggle"><i class="fa fa-bars"></i></div>
							<div class="nav-text"><!-- put your mobile menu text here --></div>
							<div class="nav-wrap container"><ul id="menu-menu-principale" class="nav group"><li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3764"><a href="https://raiawadunia.com">Home</a></li>
<li id="menu-item-3744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3744"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="https://raiawadunia.com/category/afriche/">Afriche</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://raiawadunia.com/category/americhe/">Americhe</a></li>
	<li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3747"><a href="https://raiawadunia.com/category/asie/">Asie</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a></li>
	<li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a></li>
	<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://raiawadunia.com/category/europe/">Europe</a></li>
	<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3751"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a></li>
	<li id="menu-item-3752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a></li>
	<li id="menu-item-3753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3754"><a href="https://raiawadunia.com/category/la-crisi-prossima-ventura/">La crisi prossima ventura</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3755"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a></li>
	<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3758"><a href="https://raiawadunia.com/category/nazioni-dis-unite/">Nazioni dis/unite</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3759"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a></li>
</ul>
</li>
<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://raiawadunia.com/contatti/">Contatti</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://raiawadunia.com/newsletter/">Newsletter</a></li>
</ul></div>
						</nav><!--/#nav-header-->
										</div><!--/.pad-->
				</div><!--/.container-->
			</div><!--/#header-bottom-->
		</div><!--/#header-sticky-->
		
	</header><!--/#header-->
<div id="subheader" class="group">

	<div class="page-title group">
	<div class="container pad">
	
			<h2><strong><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> <span>/</span> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <span>/</span> <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></strong></h2>
		
		
	</div>
</div><!--/.page-title-->	
	<div class="image-container">
		<img width="1280" height="620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=602%2C338&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="10949" data-permalink="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" data-orig-size="602,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" /><noscript><img width="1280" height="620" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=602%2C338&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="10949" data-permalink="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" data-orig-size="602,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" /></noscript>	</div>
	
</div><!--/#subheader-->

<div id="page">
	<div class="container">
		<div class="main">
			<div class="main-inner group">

				<div class="content ">
					<div class="bigpad group">

													<article class="post-10948 post type-post status-publish format-standard has-post-thumbnail hentry category-apartheid-italia category-in-evidenza category-la-grande-fuga">	
								<div class="post-inner group">
									
									<h1 class="post-title ontop">Non basta solo far sbarcare i migranti</h1>
									<p class="post-byline"><img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/10/raiawadunia.png?fit=62%2C64&ssl=1" width="62" height="64" alt="Raiawadunia" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />by <a href="https://raiawadunia.com/author/editor/" title="Articoli scritti da: Raiawadunia" rel="author">Raiawadunia</a> &middot; Set 15, 2019</p>
									
																		
									<div class="clear"></div>
									
									<div class="entry themeform">	
										<div class="entry-inner">
											<p>I profughi della Ocean Viking sono stati fatti sbarcare. Una piccola parte resterà in Italia, la maggioranza verrà distribuita in Europa.</p>
<p>Una buona notizia che mette fine alla stagione di orrore dei profughi sequestrati in alto mare per pura campagna elettorale e trattati come carne da macello nello scontro tra egoismi europei.</p>
<p>Ma va davvero, finalmente, tutto bene? No, assolutamente no.</p>
<p>Il patto per la redistribuzione in Europa degli sbarcati in Italia è tardivo ma soprattutto fragile. Arriva in un momento in cui il peggioramento autunnale delle condizioni del Mediterraneo lascia intravvedere numeri minimi di sbarchi. L&#8217;analisi dei flussi migratori dall&#8217;Africa, poi, racconta da quasi due anni che l&#8217;ondata partita nel 2012 è in pieno reflusso. Ma cosa accadrà di fronte a una nuova possibile ondata? Reggerà l&#8217;accordo? L&#8217;esperienza di questi anni fa ben poco sperare.</p>
<p>La parte di migranti che toccherà al nostro paese, che fine farà? Salvini ha già invitato i suoi amministratori locali a rifiutare ogni accoglienza nei territori da loro amministrati. Lo hanno fatto già in passato e le quote di migranti rifiutate dalle amministrazioni leghiste sono andate ad affollare e rendere invivibili periferie e quartieri popolari del Centro Sud. Un&#8217;operazione politica cinica e crudele che ha fatto da collante per la costruzione della Lega nazionale. Partito che difendeva confini e &#8221; identità&#8221; al Nord e invitava alla rivolta contro &#8221; l&#8217;invasione &#8221; il popolo dei quartieri e delle periferie del nostro centro e del nostro meridione. La guerra tra poveri. Uno schema su cui si è fondato lo sfondamento elettorale leghista.</p>
<p>Ma il punto politico più critico e dolente è un altro.</p>
<p>Salvare vite, accogliere, è a dir poco sacrosanto. Questa etica è però impotente in tempi di crisi che attanagliano le nostre società. E non solo quella italiana. Questo &#8220;buonismo&#8221; rischia di gonfiare le vele dei sovranisti e degli xenofobi perché contiene e non risolve i problemi. Sicuramente non quelli della nostra gente. Assolutamente non quelli dei migranti africani.</p>
<p>Le ragioni delle migrazioni, infatti, vengono lasciate intatte nel loro produrre inumane ingiustizie.</p>
<p>Donne e uomini, persino bambini, fuggono da un continente dominato dalla predazione delle sue ricchezze, condannato alla miseria più estrema, privato di ogni traccia di umano futuro. Migrare, per loro, non è libera scelta. E&#8217; costrizione delle più atroci.</p>
<p>Accoglierli senza affrontare le radici del loro fuggire è negare loro ogni vera umanità e parità di diritti. Gli stati europei, l&#8217;Occidente,  le loro aziende, hanno politiche di morte verso l&#8217;Africa ed è penosamente ridicolo rispondere a tutto questo solo con l&#8217;etica dell&#8217;accoglienza. Significa anzi cristallizzare, normalizzare, le radici dell&#8217;orrore che imprigiona un continente intero. Scaricare sulle spalle della nostra gente, e dei nostri poveri o impoveriti, il peso di scelte politiche che uccidono l&#8217;Africa e immiseriscono le nostre popolazioni.</p>
<p>Solo una nuova politica che punti a cambiare le ragioni di fondo di queste atrocità, fondata sulla lotta comune di migranti e nostra gente contro i comuni nemici delle nostre vite, potrà impedire la vittoria del fronte xenofobo e autoritario. Per ora solo rinviata.</p>
<p>&nbsp;</p>
<p><strong>silvestro montanaro</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10948" class="share-twitter sd-button share-icon no-text" href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/?share=twitter" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10948" class="share-facebook sd-button share-icon no-text" href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/?share=facebook" rel="noopener noreferrer" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10948" class="share-google-plus-1 sd-button share-icon no-text" href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138993483-10948-5d7e2682c0923' data-src='https://widgets.wp.com/likes/#blog_id=138993483&amp;post_id=10948&amp;origin=raiawadunia.com&amp;obj_id=138993483-10948-5d7e2682c0923' data-name='like-post-frame-138993483-10948-5d7e2682c0923'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																					</div>
										<div class="clear"></div>
																				<div class="sharrre-container">
	<div id="twitter" data-url="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" data-text="Non basta solo far sbarcare i migranti" data-title="Tweet"></div>
	<div id="facebook" data-url="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" data-text="Non basta solo far sbarcare i migranti" data-title="Like"></div>
	<div id="googleplus" data-url="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" data-text="Non basta solo far sbarcare i migranti" data-title="+1"></div>
	<div id="pinterest" data-url="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" data-text="Non basta solo far sbarcare i migranti" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{layout: 'box_count'},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{size: 'tall'},
			urlCurl: 'https://raiawadunia.com/wp-content/themes/magaziner2/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Non basta solo far sbarcare i migranti',media: 'https://raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
	});
</script>										
									</div><!--/.entry-->
									
								</div><!--/.post-inner-->	
							</article><!--/.post-->				
												
						<div class="clear"></div>

												
												
						

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-6750 post type-post status-publish format-standard has-post-thumbnail hentry category-afriche category-finanza-barbara category-in-evidenza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/sulla-fame-nel-mondo-le-nazioni-unite-mentono/" title="Sulla fame nel mondo le Nazioni Unite mentono">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="6751" data-permalink="https://raiawadunia.com/sulla-fame-nel-mondo-le-nazioni-unite-mentono/people-reach-for-food/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=610%2C408&amp;ssl=1" data-orig-size="610,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;People reach out for free food for all communities being distributed as part of religious Sikh tradition, during a procession on Guru Gobind Singh&#039;s birth anniversary in New Delhi, India, Sunday, Jan. 4, 2004. Gobind Singh is the 10th leader of the Sikhs. (AP Photo\/Gurinder Osan)&quot;,&quot;created_timestamp&quot;:&quot;1073174400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PEOPLE REACH FOR FOOD&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PEOPLE REACH FOR FOOD" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=610%2C408&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="6751" data-permalink="https://raiawadunia.com/sulla-fame-nel-mondo-le-nazioni-unite-mentono/people-reach-for-food/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=610%2C408&amp;ssl=1" data-orig-size="610,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;People reach out for free food for all communities being distributed as part of religious Sikh tradition, during a procession on Guru Gobind Singh&#039;s birth anniversary in New Delhi, India, Sunday, Jan. 4, 2004. Gobind Singh is the 10th leader of the Sikhs. (AP Photo\/Gurinder Osan)&quot;,&quot;created_timestamp&quot;:&quot;1073174400&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PEOPLE REACH FOR FOOD&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PEOPLE REACH FOR FOOD" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/11/SF04000000000LE.jpg?fit=610%2C408&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/sulla-fame-nel-mondo-le-nazioni-unite-mentono/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/sulla-fame-nel-mondo-le-nazioni-unite-mentono/" rel="bookmark" title="Sulla fame nel mondo le Nazioni Unite mentono">Sulla fame nel mondo le Nazioni Unite mentono</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-7511 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-in-evidenza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/i-figli-che-non-conosciamo-piu/" title="I figli che non conosciamo più">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="7512" data-permalink="https://raiawadunia.com/i-figli-che-non-conosciamo-piu/il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=680%2C365&amp;ssl=1" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680&#215;365" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=680%2C365&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="7512" data-permalink="https://raiawadunia.com/i-figli-che-non-conosciamo-piu/il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=680%2C365&amp;ssl=1" data-orig-size="680,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680&#215;365" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Il_mondo_degli_adolescenti_transizione_dall_infanzia_all_et__adulta_680x365-680x365.jpg?fit=680%2C365&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/i-figli-che-non-conosciamo-piu/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/i-figli-che-non-conosciamo-piu/" rel="bookmark" title="I figli che non conosciamo più">I figli che non conosciamo più</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9599 post type-post status-publish format-video has-post-thumbnail hentry category-editoriali category-in-evidenza post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/zoologia-politica-a-chi-vi-fanno-pensare-questi-animali/" title="Zoologia politica. A chi vi fanno pensare questi animali ?">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=720%2C405&amp;ssl=1 720w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="9600" data-permalink="https://raiawadunia.com/zoologia-politica-a-chi-vi-fanno-pensare-questi-animali/male-black-howler-monkey-alouatta-caraya-is-howling/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;belizar - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1395499948&quot;,&quot;copyright&quot;:&quot;\u00a9belizar - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Male black howler monkey (Alouatta caraya) is howling&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Male black howler monkey (Alouatta caraya) is howling" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=700%2C467&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?resize=720%2C405&amp;ssl=1 720w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?zoom=2&amp;resize=520%2C293&amp;ssl=1 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="9600" data-permalink="https://raiawadunia.com/zoologia-politica-a-chi-vi-fanno-pensare-questi-animali/male-black-howler-monkey-alouatta-caraya-is-howling/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;belizar - stock.adobe.com&quot;,&quot;camera&quot;:&quot;Canon EOS 40D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1395499948&quot;,&quot;copyright&quot;:&quot;\u00a9belizar - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;160&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Male black howler monkey (Alouatta caraya) is howling&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Male black howler monkey (Alouatta caraya) is howling" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/06/abitudini-delle-scimmie-urlatrici.jpg?fit=700%2C467&amp;ssl=1" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
									<a class="post-comments" href="https://raiawadunia.com/zoologia-politica-a-chi-vi-fanno-pensare-questi-animali/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/zoologia-politica-a-chi-vi-fanno-pensare-questi-animali/" rel="bookmark" title="Zoologia politica. A chi vi fanno pensare questi animali ?">Zoologia politica. A chi vi fanno pensare questi animali ?</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

						
						
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/non-basta-solo-far-sbarcare-i-migranti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://raiawadunia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='10948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30d714e33b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--/#comments-->						
					</div><!--/.bigpad-->	
				</div><!--/.content-->

					
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Aiutiamoli a casa loro: il genocidio tedesco in Namibia</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><h3 class="group"><span>RICERCA RAPIDA</span></h3><form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="group"><span>SOSTIENICI! BASTA POCO&#8230;</span></h3><div class="textwidget custom-html-widget"><bold>POSTEPAY:</bold> 5333 1710 6675 5675 - c.f. MNTJCP93R08F839R<br>
<bold>PAYPAL:</bold> silvymonti@yahoo.com<br>
<bold>BONIFICO BANCARIO:</bold> IBAN IT56V0503401753000000029867</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" rel="bookmark" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">Le bugie di Di Maio e Di Battista sull&#8217;Africa</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-cause-dellimmigrazione-niger-la-maledizione-delluranio/" title="LE VERE CAUSE DELL&#8217;EMIGRAZIONE  Niger, la maledizione dell&#8217;uranio">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4215" data-permalink="https://raiawadunia.com/le-vere-cause-dellimmigrazione-niger-la-maledizione-delluranio/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=640%2C360&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4215" data-permalink="https://raiawadunia.com/le-vere-cause-dellimmigrazione-niger-la-maledizione-delluranio/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/une-jeune-fille-passe-a-cote-d-un-panneau-annoncant-une-mine-d-uranium-exploitee-par-areva-le-27-septembre-2013-pres-d-arlit_4533266.jpg?fit=640%2C360&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-cause-dellimmigrazione-niger-la-maledizione-delluranio/" rel="bookmark" title="LE VERE CAUSE DELL&#8217;EMIGRAZIONE  Niger, la maledizione dell&#8217;uranio">LE VERE CAUSE DELL&#8217;EMIGRAZIONE  Niger, la maledizione dell&#8217;uranio</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="group"><span>NON PERDERE UN ARTICOLO!</span></h3>Iscriviti per ricevere le ultime notizie sulla tua e-mail<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3 class="group"><span>IN EVIDENZA</span></h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" title="Non basta solo far sbarcare i migranti">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?w=602&amp;ssl=1 602w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10949" data-permalink="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" data-orig-size="602,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?w=602&amp;ssl=1 602w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=300%2C168&amp;ssl=1 300w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10949" data-permalink="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" data-orig-size="602,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2019/09/602x338_cmsv2_0aaf2735-6aa2-5501-80a9-530f808e8460-4158390.jpg?fit=602%2C338&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/non-basta-solo-far-sbarcare-i-migranti/" rel="bookmark" title="Non basta solo far sbarcare i migranti">Non basta solo far sbarcare i migranti</a></p>
				<p class="post-item-date">Set 15, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/" title="Aiutiamoli a casa loro: il genocidio tedesco in Namibia">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10946" data-permalink="https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/surviving_herero/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=1024%2C483&amp;ssl=1" data-orig-size="1024,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surviving_herero" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=700%2C330&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10946" data-permalink="https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/surviving_herero/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=1024%2C483&amp;ssl=1" data-orig-size="1024,483" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surviving_herero" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=300%2C142&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/surviving_herero.jpg?fit=700%2C330&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/aiutiamoli-a-casa-loro-il-genocidio-tedesco-in-namibia-2/" rel="bookmark" title="Aiutiamoli a casa loro: il genocidio tedesco in Namibia">Aiutiamoli a casa loro: il genocidio tedesco in Namibia</a></p>
				<p class="post-item-date">Set 15, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/cosa-resta-da-fare-ai-giovani/" title="Cosa resta da fare ai giovani">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10943" data-permalink="https://raiawadunia.com/cosa-resta-da-fare-ai-giovani/no-futuro/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=704%2C400&amp;ssl=1" data-orig-size="704,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NO-FUTURO" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=700%2C398&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=300%2C170&amp;ssl=1 300w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10943" data-permalink="https://raiawadunia.com/cosa-resta-da-fare-ai-giovani/no-futuro/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=704%2C400&amp;ssl=1" data-orig-size="704,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NO-FUTURO" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/09/NO-FUTURO.jpg?fit=700%2C398&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/cosa-resta-da-fare-ai-giovani/" rel="bookmark" title="Cosa resta da fare ai giovani">Cosa resta da fare ai giovani</a></p>
				<p class="post-item-date">Set 15, 2019</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/edoardo-galeano-sognare-e-un-diritto-e-anche-un-dovere/" title="Edoardo Galeano: Sognare è un diritto e anche un dovere">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10940" data-permalink="https://raiawadunia.com/edoardo-galeano-sognare-e-un-diritto-e-anche-un-dovere/juba-680x452/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=680%2C452&amp;ssl=1" data-orig-size="680,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juba-680&#215;452" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=680%2C452&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="10940" data-permalink="https://raiawadunia.com/edoardo-galeano-sognare-e-un-diritto-e-anche-un-dovere/juba-680x452/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=680%2C452&amp;ssl=1" data-orig-size="680,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juba-680&#215;452" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/09/juba-680x452.jpg?fit=680%2C452&amp;ssl=1" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/edoardo-galeano-sognare-e-un-diritto-e-anche-un-dovere/" rel="bookmark" title="Edoardo Galeano: Sognare è un diritto e anche un dovere">Edoardo Galeano: Sognare è un diritto e anche un dovere</a></p>
				<p class="post-item-date">Set 14, 2019</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3 class="group"><span>ULTIMI COMMENTI</span></h3>
	<div class="alx-tabs-container">

	
		

			

		
						
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2656">
								<img src="https://secure.gravatar.com/avatar/afd9d98794b10b0c632eee932279919d?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Roya Ehsani says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2656">Vi ricordate della vicenda di una bambina bielorussa che fu la...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2650">
								<img src="https://secure.gravatar.com/avatar/25b1bdc2b35bffad67565a6437e30b35?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">DONATO says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2650">Le belle storie che sanno d’amore vero, di vita e di...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2649">
								<img src="https://secure.gravatar.com/avatar/178a81880b0f722932e25977244bdab3?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">Barbara says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/lamore-e-semplice-e-scavalca-ogni-muro/#comment-2649">Io ho adottato Jo e Jo ha adottato me  ed...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

			</div><!--/.main-inner-->
		</div><!--/.main-->			
	</div><!--/.container-->
</div><!--/#page-->

		
	<footer id="footer">
		
				<div id="footer-ads">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Raiawadunia 2018 | P<a href="#">rivacy Policy</a> | <a href="#">Credits</a></div></div>		</div><!--/#footer-ads-->
				
		<div id="footer-top" class="group">	
							
	<div class="clear"></div>
	<div id="owl-featured" class="owl-carousel owl-theme">
			
<div class="featured-small" id="post-5146">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/" title="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE">
											<img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/07/africa-pover.jpg?resize=520%2C293&ssl=1" alt="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE</div>
		<div class="featured-o-date">Lug 16, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4509">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/fiorella-mannoia-un-nuovo-sogno-per-il-nostro-mondo/" title="FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/Fiorella-Mannoia.jpg?resize=520%2C293&ssl=1" alt="FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/fiorella-mannoia-un-nuovo-sogno-per-il-nostro-mondo/#comments"><span><i class="fa fa-comments-o"></i>3</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/sinistra-cercasi/" rel="category tag">sinistra cercasi</a></div>
		<div class="featured-o-title">FIORELLA MANNOIA: UN NUOVO SOGNO PER IL NOSTRO MONDO</div>
		<div class="featured-o-date">Giu 14, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4455">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/chi-aiuta-chi/" title="CHI AIUTA CHI ?">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/aiuti.jpg?resize=520%2C293&ssl=1" alt="CHI AIUTA CHI ?" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/chi-aiuta-chi/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">CHI AIUTA CHI ?</div>
		<div class="featured-o-date">Giu 13, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4337">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/vauro-cerco-casa/" title="VAURO: CERCO CASA&#8230;..">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/Vauro_Senesi_6.jpg?resize=520%2C293&ssl=1" alt="VAURO: CERCO CASA&#8230;.." />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/vauro-cerco-casa/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cercasi-sinistra/" rel="category tag">cercasi sinistra</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VAURO: CERCO CASA&#8230;..</div>
		<div class="featured-o-date">Giu 8, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4293">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/" title="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/immigrate.jpg?resize=520%2C293&ssl=1" alt="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></div>
		<div class="featured-o-title">LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA</div>
		<div class="featured-o-date">Giu 6, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4178">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/" title="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/06/oumou-sy.jpg?resize=480%2C293&ssl=1" alt="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY</div>
		<div class="featured-o-date">Giu 1, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-3889">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/" title="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/05/coltan6.jpg?resize=520%2C293&ssl=1" alt="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE</div>
		<div class="featured-o-date">Mag 14, 2018</div>
	</div>
</div>		</div>
	

					</div><!--/#footer-top-->
		
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="categories-2" class="widget widget_categories"><h3 class="group"><span>CATEGORIE</span></h3>		<ul>
	<li class="cat-item cat-item-87"><a href="https://raiawadunia.com/category/afriche/" >Afriche</a> (124)
</li>
	<li class="cat-item cat-item-89"><a href="https://raiawadunia.com/category/americhe/" >Americhe</a> (31)
</li>
	<li class="cat-item cat-item-118"><a href="https://raiawadunia.com/category/apartheid-italia/" >Apartheid italia</a> (234)
</li>
	<li class="cat-item cat-item-88"><a href="https://raiawadunia.com/category/asie/" >Asie</a> (11)
</li>
	<li class="cat-item cat-item-96"><a href="https://raiawadunia.com/category/business-salute/" >Business Salute</a> (1)
</li>
	<li class="cat-item cat-item-112"><a href="https://raiawadunia.com/category/cercasi-sinistra/" >cercasi sinistra</a> (6)
</li>
	<li class="cat-item cat-item-107"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" >Cittadini del mondo</a> (247)
</li>
	<li class="cat-item cat-item-84"><a href="https://raiawadunia.com/category/diritti-umani/" >Diritti umani</a> (587)
</li>
	<li class="cat-item cat-item-100"><a href="https://raiawadunia.com/category/editoriali/" >Editoriali</a> (238)
</li>
	<li class="cat-item cat-item-90"><a href="https://raiawadunia.com/category/europe/" >Europe</a> (4)
</li>
	<li class="cat-item cat-item-106"><a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" >Fatti che cambiano il mondo</a> (24)
</li>
	<li class="cat-item cat-item-93"><a href="https://raiawadunia.com/category/finanza-barbara/" >Finanza barbara</a> (176)
</li>
	<li class="cat-item cat-item-102"><a href="https://raiawadunia.com/category/highlight/" >Highlight</a> (10)
</li>
	<li class="cat-item cat-item-82"><a href="https://raiawadunia.com/category/i-nostri-eroi/" >I nostri Eroi</a> (25)
</li>
	<li class="cat-item cat-item-111"><a href="https://raiawadunia.com/category/i-nuovi-schiavi/" >i nuovi schiavi</a> (7)
</li>
	<li class="cat-item cat-item-109"><a href="https://raiawadunia.com/category/il-lavoro-che-non-ce/" >Il lavoro&#8230;.che non c&#039;è</a> (2)
</li>
	<li class="cat-item cat-item-83"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/" >Il Mondo in guerra</a> (25)
</li>
	<li class="cat-item cat-item-117"><a href="https://raiawadunia.com/category/il-mondo-ride/" >Il mondo ride</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="https://raiawadunia.com/category/in-evidenza/" >In evidenza</a> (1.761)
</li>
	<li class="cat-item cat-item-115"><a href="https://raiawadunia.com/category/incontriamoci/" >Incontriamoci</a> (4)
</li>
	<li class="cat-item cat-item-120"><a href="https://raiawadunia.com/category/londa-nera/" >L&#039;onda nera</a> (1)
</li>
	<li class="cat-item cat-item-95"><a href="https://raiawadunia.com/category/la-grande-fuga/" >La grande fuga</a> (202)
</li>
	<li class="cat-item cat-item-119"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/" >Le &quot;ragioni&quot; delle guerre</a> (1)
</li>
	<li class="cat-item cat-item-101"><a href="https://raiawadunia.com/category/le-cose-raccontano/" >Le cose raccontano&#8230;</a> (3)
</li>
	<li class="cat-item cat-item-114"><a href="https://raiawadunia.com/category/liberta-di-informazione/" >Libertà di informazione</a> (1)
</li>
	<li class="cat-item cat-item-92"><a href="https://raiawadunia.com/category/madre-terra/" >Madre Terra</a> (5)
</li>
	<li class="cat-item cat-item-104"><a href="https://raiawadunia.com/category/mafie/" >Mafie</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://raiawadunia.com/category/medioriente/" >Medioriente</a> (17)
</li>
	<li class="cat-item cat-item-85"><a href="https://raiawadunia.com/category/meta-del-cielo/" >Metà del Cielo</a> (11)
</li>
	<li class="cat-item cat-item-105"><a href="https://raiawadunia.com/category/minori/" >Minori</a> (19)
</li>
	<li class="cat-item cat-item-86"><a href="https://raiawadunia.com/category/noi-robot/" >Noi Robot</a> (1)
</li>
	<li class="cat-item cat-item-108"><a href="https://raiawadunia.com/category/pillole-di-saggezza/" >Pillole di saggezza</a> (470)
</li>
	<li class="cat-item cat-item-110"><a href="https://raiawadunia.com/category/proposte-di-lettura/" >proposte di lettura</a> (11)
</li>
	<li class="cat-item cat-item-116"><a href="https://raiawadunia.com/category/segnalazioni/" >Segnalazioni</a> (12)
</li>
	<li class="cat-item cat-item-1"><a href="https://raiawadunia.com/category/senza-categoria/" >Senza categoria</a> (34)
</li>
	<li class="cat-item cat-item-113"><a href="https://raiawadunia.com/category/sinistra-cercasi/" >sinistra cercasi</a> (7)
</li>
		</ul>
</div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-4" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
						<p class="tab-item-date">Giu 23, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
						<p class="tab-item-date">Dic 31, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
						<p class="tab-item-date">Lug 15, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
						<p class="tab-item-date">Apr 25, 2019</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7625" data-permalink="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/aperta-camera-ardente-dario-fo-a-milano/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=830%2C450&amp;ssl=1" data-orig-size="830,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L&#039;arrivo di Luigi Di Maio (S) e Alessandro Di Battista alla camera ardente allestita nel foyer del Piccolo Teatro Strehler per l&#039;ultimo saluto a Dario Fo. Milano, 14 Ottobre 2016. ANSA\/FLAVIO LO SCALZO&quot;,&quot;created_timestamp&quot;:&quot;1476436874&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Aperta camera ardente Dario Fo a Milano&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aperta camera ardente Dario Fo a Milano" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2019/01/Di-Maio-Di-Battista-redditi-830x450.jpg?fit=700%2C380&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-bugie-di-di-maio-e-di-battista-sullafrica/" rel="bookmark" title="Le bugie di Di Maio e Di Battista sull&#8217;Africa">Le bugie di Di Maio e Di Battista sull&#8217;Africa</a></p>
						<p class="tab-item-date">Gen 22, 2019</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="group"><span>TRANSLATE</span></h3><div id="google_translate_element"></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="group"><span>NOTIFICHE DI NUOVI ARTICOLI</span></h3>Per la ricezione di link ai nuovi articoli in e-mail.<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</div><div id="blog-stats-2" class="widget blog-stats"><h3 class="group"><span>STATS</span></h3><ul><li>2.294.025 click</li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="group"><span>NOTE LEGALI</span></h3><div class="textwidget custom-html-widget">Silvestro Montanaro | C.F. MNTSVS54C26I838X<br>
Mail: <a href="mailto:">info@raiawadunia.com </a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="https://ilariapaolucci.it">Credits</a></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
					
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Raiawadunia &copy; 2019. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"></ul>					</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c0d1376a8bafbb6224c84982bbec08cb">
	</div>
	<div class="grofile-hash-map-73d15cf88e7c35f2ea28e6b0074857ec">
	</div>
	<div class="grofile-hash-map-25b1bdc2b35bffad67565a6437e30b35">
	</div>
	<div class="grofile-hash-map-178a81880b0f722932e25977244bdab3">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raiawadunia.com\/non-basta-solo-far-sbarcare-i-migranti\/":10948};
	</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/raiawadunia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.sharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script async="async" type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/respond.js"></script>
<![endif]-->
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201937#ver=201937&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'138993483',post:'10948',tz:'2',srv:'raiawadunia.com'} ]);
	_stq.push([ 'clickTrackerInit', '138993483', '10948' ]);
</script>
</body>
</html>