<!DOCTYPE html> 
<html class="no-js" lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://raiawadunia.com/xmlrpc.php">
	
	<title>Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus &#8211; Raiawadunia</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed" href="https://raiawadunia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Feed dei commenti" href="https://raiawadunia.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300italic,300,400italic,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Raiawadunia &raquo; Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus Feed dei commenti" href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-117687494-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-117687494-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/raiawadunia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://raiawadunia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://raiawadunia.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://raiawadunia.com/wp-content/themes/magaziner2/fonts/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://raiawadunia.com/wp-content/plugins/newsletter/style.css?ver=6.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://raiawadunia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/raiawadunia.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/raiawadunia.com\/wp-admin\/admin-ajax.php","nonce":"4b2a368d08"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.flexslider.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://raiawadunia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raiawadunia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://raiawadunia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meloni e Salvini, pinocchi d&#8217;Italia. Sono loro ad avere voluto il Mes. Tutte le prove.' href='https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" />
<link rel='shortlink' href='https://wp.me/p9pcyn-3yL' />
<link rel="alternate" type="application/json+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fsalvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://raiawadunia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fraiawadunia.com%2Fsalvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/html5.js"></script>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" />
<meta property="og:url" content="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" />
<meta property="og:description" content="Perché l’ospedale di Alzano Lombardo fu riaperto il 23 febbraio scorso? Perché non venne sigillato dopo il trattamento dei primi pazienti positivi ricoverati da più giorni vicino ad altri degenti? …" />
<meta property="article:published_time" content="2020-04-11T10:34:47+00:00" />
<meta property="article:modified_time" content="2020-04-11T10:35:11+00:00" />
<meta property="og:site_name" content="Raiawadunia" />
<meta property="og:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="492" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" />
<meta name="twitter:image" content="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/03/cropped-cittadinidelmondo-01.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Roboto", Arial, sans-serif; }
.site-title a img { max-height: 150px; }
</style>
</head>

<body class="post-template-default single single-post postid-13687 single-format-standard col-3cm full-width">

<div id="wrapper">

	<header id="header" class="group">
		
					<div id="header-ads">
							</div><!--/#header-ads-->
				
				
		<div id="header-top" class="group">
		
			<div class="container group">
				<div class="group pad">
					<ul class="social-links"></ul>					<div class="toggle-search"><i class="fa fa-search"></i></div>
					<div class="search-expand">
						<div class="search-expand-inner">
							<form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>						</div>
					</div>		
				</div><!--/.pad-->
			</div><!--/.container-->
			
			<div class="container group">
				<div class="group pad">
					<p class="site-title"><a href="https://raiawadunia.com/" rel="home"><img src="https://raiawadunia.com/wp-content/uploads/2018/04/raiawadunia-logo-orizz2.png" alt="Raiawadunia"></a></p>
									</div><!--/.pad-->
			</div><!--/.container-->
		
		</div><!--/#header-top-->
		
		<div id="header-sticky">
			<div id="header-bottom" class="group">
				<div class="container group">
					<div class="group pad">
											<nav class="nav-container group" id="nav-header">
							<div class="nav-toggle"><i class="fa fa-bars"></i></div>
							<div class="nav-text"><!-- put your mobile menu text here --></div>
							<div class="nav-wrap container"><ul id="menu-menu-principale" class="nav group"><li id="menu-item-3764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3764"><a href="https://raiawadunia.com">Home</a></li>
<li id="menu-item-3744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3744"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3745"><a href="https://raiawadunia.com/category/afriche/">Afriche</a></li>
	<li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3746"><a href="https://raiawadunia.com/category/americhe/">Americhe</a></li>
	<li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3747"><a href="https://raiawadunia.com/category/asie/">Asie</a></li>
	<li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a></li>
	<li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a></li>
	<li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://raiawadunia.com/category/europe/">Europe</a></li>
	<li id="menu-item-3751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3751"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a></li>
	<li id="menu-item-3752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a></li>
	<li id="menu-item-3753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a></li>
	<li id="menu-item-3754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3754"><a href="https://raiawadunia.com/category/la-crisi-prossima-ventura/">La crisi prossima ventura</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a></li>
	<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a></li>
	<li id="menu-item-3758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3758"><a href="https://raiawadunia.com/category/nazioni-dis-unite/">Nazioni dis/unite</a></li>
	<li id="menu-item-3759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3759"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a></li>
</ul>
</li>
<li id="menu-item-3743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3743"><a href="https://raiawadunia.com/contatti/">Contatti</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://raiawadunia.com/newsletter/">Newsletter</a></li>
</ul></div>
						</nav><!--/#nav-header-->
										</div><!--/.pad-->
				</div><!--/.container-->
			</div><!--/#header-bottom-->
		</div><!--/#header-sticky-->
		
	</header><!--/#header-->
<div id="subheader" class="group">

	<div class="page-title group">
	<div class="container pad">
	
			<h2><strong><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> <span>/</span> <a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> <span>/</span> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></strong></h2>
		
		
	</div>
</div><!--/.page-title-->	
	<div class="image-container">
		<img width="1280" height="620" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=656%2C492&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="13688" data-permalink="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/14847921-kudh-u3180182830447kle-656x492corriere-web-sezioni/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14847921-kuDH-U3180182830447klE-656&#215;492@Corriere-Web-Sezioni" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" /><noscript><img width="1280" height="620" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=656%2C492&amp;ssl=1" class="attachment-thumb-huge size-thumb-huge wp-post-image" alt="" data-attachment-id="13688" data-permalink="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/14847921-kudh-u3180182830447kle-656x492corriere-web-sezioni/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14847921-kuDH-U3180182830447klE-656&#215;492@Corriere-Web-Sezioni" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" /></noscript>	</div>
	
</div><!--/#subheader-->

<div id="page">
	<div class="container">
		<div class="main">
			<div class="main-inner group">

				<div class="content ">
					<div class="bigpad group">

													<article class="post-13687 post type-post status-publish format-standard has-post-thumbnail hentry category-apartheid-italia category-coronavirus category-in-evidenza">	
								<div class="post-inner group">
									
									<h1 class="post-title ontop">Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus</h1>
									<p class="post-byline"><img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/10/raiawadunia.png?fit=62%2C64&ssl=1" width="62" height="64" alt="Raiawadunia" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" />by <a href="https://raiawadunia.com/author/editor/" title="Articoli scritti da Raiawadunia" rel="author">Raiawadunia</a> &middot; Apr 11, 2020</p>
									
																		
									<div class="clear"></div>
									
									<div class="entry themeform">	
										<div class="entry-inner">
											
<p>Perché l’ospedale di <strong>Alzano Lombardo</strong> fu riaperto il 23 febbraio scorso? Perché non venne sigillato dopo il trattamento dei primi pazienti positivi ricoverati da più giorni vicino ad altri degenti? Perché non venne chiuso, quello che in seguito diventerà praticamente <strong>l’epicentro del contagio</strong> di <strong>coronavirus</strong> in Italia? </p>



<p>“Il 23 febbraio è arrivata la chiamata del direttore generale dell’assessorato al Welfare <strong>Cajazzo</strong>, che ha detto: non si può fare, perché c’è almeno un malato di Covid in ogni provincia, non possiamo chiudere oggi Alzano, tra due ore <strong>Cremona</strong>…Quindi <strong>riaprite tutto</strong>“. A puntare direttamente i riflettori sulla <strong>Regione Lombardia</strong> e un primario dello stesso ospedale di Alzano, che – in forma anonima e con la voce camuffata- ha raccontato ai microfoni del Tg1 chi diede l’ordine di riaprire il pronto soccorso il 23 febbraio scorso: <strong>Luigi Cajazzo</strong>, direttore generale dell’assessorato regionale al Welfare, quello guidato da <strong>Giulio Gallera. </strong></p>



<p><strong>Lega all’attacco: “Tv della vergogna, caso in Vigilanza” –</strong>&nbsp;Il servizio del telegiornale della rete ammiraglia – andato in onda durante l’edizione delle 20 del 9 aprile – ha subito scatenato le polemiche con la&nbsp;<strong>Lega</strong>&nbsp;– il partito che da anni governa la Regione Lombardia – subito all’attacco. “Medici, scienziati e dirigenti che da settimane lottano per strappare pazienti da una morte tremenda trattati come delinquenti da quello che fu un telegiornale autorevole. Con un’aggravante, che una giornalista senza scrupoli ha&nbsp;<strong>infangato un bravissimo dirigente</strong>&nbsp;convalescente di Covid-19 ammalatosi sul campo”, ha detto l’assessore regionale al Bilancio,&nbsp;<strong>Davide Caparini</strong>, riferendosi all’autrice del servizio, l’inviata Stefania Battistini. “Questa è la dimostrazione – prosegue Caparini – di quanto sono caduti in basso nel disperato tentativo di assolvere gli unici colpevoli dei ritardi nell’adottare quelle misure di contenimento che proprio la sanità lombarda invocava da giorni. Non a caso – conclude Caparini – la Rai è la televisione di Stato.&nbsp;<strong>La tv della vergogna</strong>“. Toni molto forti anche quelli usati dal deputato&nbsp;<strong>Alessandro Morelli</strong>, responsabile Editoria del Carroccio, che definisce il servizio “uno&nbsp;<strong>sciacallaggio</strong>&nbsp;indegno su morti e professionisti che combattono una battaglia difficile per il bene di tutti”. Annuncia querele e l’intenzione di portare il caso in&nbsp;<strong>Vigilanza</strong>, anche&nbsp;<strong>Massimiliano Capitanio</strong>, che della commissione parlamentare è segretario: “Se il direttore non esiste più in redazione, vediamo se comparirà in Tribunale qualora venissero accertati&nbsp;<strong>aspetti penalmente rilevanti</strong>&nbsp;in questo modo di fare giornalismo che non condividiamo e condanniamo fermamente. Il primo passo sarà affrontare la pericolosa situazione del Tg1 in Vigilanza, poi vedremo cosa succederà in altre sedi”. Porterà il caso in Vigilanza anche&nbsp;<strong>Forza Italia</strong>, che con&nbsp;<strong>Maurizio Gasparri</strong>&nbsp;usa toni simili ai primi anni duemila definendo quella del Tg1 come “un’informazione parziale e senza contraddittorio”.&nbsp;</p>



<p><strong>Di Nicola (M5s): “Da Tg1 giornalismo d’inchiesta” –</strong>&nbsp;A difesa dell’operato del Tg, invece, si schiera&nbsp;<strong>Primo Di Nicola</strong>&nbsp;del&nbsp;<strong>Movimento 5 stelle</strong>: “Leggo di imbarazzanti attacchi al Tg1 per un servizio andato in onda ieri sera sull’ospedale di Alzano. Dunque il Tg1 che ha, per&nbsp;<strong>dovere di cronaca</strong>, intervistato un primario, coprendone la voce per far luce su una vicenda tutta da chiarire, di cosa sarebbe colpevole? Di aver fatto grazie alla sua inviata Stefania Battistini un ottimo servizio all’insegna di quel&nbsp;<strong>giornalismo d’inchiesta</strong>&nbsp;che tutti a parole invochiamo?”. Il senatore ricorda che sulla vicenda ci sono “indagini in corso” e “la libertà di stampa è ancora un valore di questo Paese. Forse disturba chi, in queste drammatiche vicende, evidentemente&nbsp;<strong>ha la coda di paglia</strong>&nbsp;per la pessima gestione dell’emergenza covid che in Lombardia sta costando la vita a migliaia di cittadini? La giustizia farà il suo corso, così come l’informazione. Come è giusto che sia”. Attacca il Tg1 schierandosi praticamente con l’opposizione il renziano&nbsp;<strong>Michele Anzaldi</strong>: “In queste ore una polemica della Lega coinvolge il Tg1 e a sua difesa si sono schierati consiglieri di amministrazione, partiti, il sindacato, esponenti politici. A loro vorrei chiedere: il Tg1 che difendete è lo stesso che nel mese di marzo ha sostanzialmente cancellato il pluralismo e i partiti politici dall’informazione? Nelle prime 3 settimane di lockdown del Paese, dal 7 al 27 marzo, il Tg1 è diventato&nbsp;<strong>TgConte</strong>: spazio quasi elusivamente al Governo, che ha addirittura sfiorato il 60% (56,8%) nei tempi di parola, relegando i partiti a percentuali a una cifra, con il record censorio contro Italia Viva.&nbsp;</p>



<p><strong>Borioni e Laganà: “Si esprimano l’ad e il presidente” –</strong> Al fianco dell’inviata Battistini anche la <strong>Federazione nazionale stampa italiana,</strong> l’Usigrai, il sindacato interno dei giornalisti di viale Mazzini, e comitato di redazione del Tg1. Ma anche due membri del cdr: <strong>Rita Borioni </strong>e <strong>Riccardo Laganà</strong>. “I giornalisti e i medici non sono eroi a tempo determinato, altrimenti la storia degli eroi diventa trita retorica così come la libertà di stampa. Quando al caso di Alzano Lombardo, se qualcuno ha la certezza che quello che sta dicendo il primario intervistato è una sciocchezza, ne porti le prove”, dice la consigliera, eletta in cda in quota Pd. Il membro del cda eletto dai dipendenti, invece, chiama in causa l’amministratore delegato, <strong>Fabrizio Salini</strong>, e il presidente, <strong>Marcello Foa</strong>: “La Rai come <strong>Servizio Pubblico</strong> deve rappresentare l’interesse alla notizia dei cittadini non dei partiti o di privatissimi interessi finanziari. Auspico che l’Ad ma soprattutto il Presidente di garanzia della Rai intervengano sul tema”.</p>



<p><strong>La testimonianza del primario: “E’ arrivata la chiamata del dg” –</strong> Sulla gestione dell’ospedale di<strong> Alzano Lombardo</strong> dopo la scoperta dei primi casi di contagio e <a href="https://www.ilfattoquotidiano.it/2020/03/21/coronavirus-il-focolaio-del-bergamasco-la-zona-rossa-sempre-annunciata-e-mai-fatta-per-interessi-e-pressioni-di-alcune-imprese/5742260/">sulla mancata istituzione della zona rossa della Bergamasca, </a>la procura della città orobica ha <a href="https://www.ilfattoquotidiano.it/2020/04/08/coronavirus-i-pm-di-bergamo-indagano-per-epidemia-colposa-i-carabinieri-del-nas-nellospedale-di-alzano-lombardo/5763543/">aperto un’indagine contro ignoti</a>, ipotizzando l’epidemia colposa. “Il 23 febbraio ero a una riunione con tutti primari e i capidipartimento di Alzano. Il pronto soccorso era chiuso e doveva decidere cosa fare. C’era stato Codogno due giorni prima. Tutti noi abbiamo espresso il nostro parere: l’ospedale andava chiuso. Si discuteva come fare”, è il racconto del medico al Tg1. “A un certo punto – continua – <strong>arriva la chiamata del direttore generale dell’assessoreato al Welfare Cajazzo</strong>, e dice: non si può fare perché c’è almeno un malato di Covid in ogni provincia, non possiamo chiudere oggi Alzano, tra due ore Cremona. <strong>Quindi riaprite tutto</strong>“. L’ordine, quindi, sarebbe arrivato dal cuore della Regione Lombardia. “Noi – continua il testimone – non sapevamo che Alzano sarebbe stata <strong>epicentro italiana</strong>, sapevamo solo di Codogno e quindi credevamo si dovesse fare come a Codogno”. Cioè chiudere e sigillare tutto. Ma così non è stato. Cosa hanno pensato i medici dopo che da Milano è arrivato l’ordine di riaprire il pronto soccorso ?”<strong>Siamo morti. Abbiamo pensato: se noi tecnici dobbiamo dipendere da loro, siamo morti</strong>“. </p>



<p><strong>La lettera del direttore: “Serve intervento urgente” –</strong> Dopo tre giorni metà delle persone presenti a quella riunione si è ammalata. Ventiquattro ore prima, invece, il direttore dell’ospedale di Alzano, <strong>Giuseppe Marzulli</strong>, scrive alla direzione generale. Una lettera ufficiale, pubblicata da<strong> <em>Tpi</em></strong>, in cui il dirigente spiega che “presso il Pronto Soccorso <strong>stazionano tre pazienti</strong> senza che vengano accolti né dall’ospedale di Seriate né da altre strutture aziendali. È evidente che in queste condizioni il Pronto Soccorso di Alzano Lombardo non può rimanere aperto”. In un primo momento all’ospedale è stato chiesto di attendere l’esito del tampone sui 3 pazienti. “Tale indicazione” – continua il direttore – “è<strong> assurda (ed uso un eufemismo)</strong> in quanto come noto i tempi di refertazione sono mediamente intorno alle 48 ore e ciò vuol dire far stazionare tali pazienti per 48 ore presso il Pronto Soccorso di Alzano Lombardo, cosa contraria a qualunque protocollo e anche al buon senso”. Una volta sollevata l’assurdità della disposizione, ad Alzano era stato comunicato che il problema era diventato “la mancata disponibilità di posti letto”. “Ridengo indispensabile un <strong>intervento urgente</strong>“, chiude la sua missiva Marzulli. Era già troppo tardi pero: ad Alzano, a Nembro, in tutta la Bergamasca, il virus aveva cominiciato a fare strage. A Bergamo il 26 febbraio c’erano “solo” 20 casi che però diventano 72 il giorno dopo, quasi quattro volte in più. Si passa a 103 il 28 febbraio, il 1 marzo raddoppiano a 209, poi 243 e in pochi giorni il focolaio si espande inarrestabile. Così inarrestabile che per poter cremare i deceduti il sindaco di Bergamo, <strong>Giorgio Gori</strong>, ha dovuto chiedere aiuto ad altre città e regioni.</p>



<p><strong>da IL FATTO QUOTIDIANO</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13687" class="share-twitter sd-button share-icon no-text" href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13687" class="share-facebook sd-button share-icon no-text" href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138993483-13687-5e91c7d6ac1fa' data-src='https://widgets.wp.com/likes/#blog_id=138993483&amp;post_id=13687&amp;origin=raiawadunia.com&amp;obj_id=138993483-13687-5e91c7d6ac1fa' data-name='like-post-frame-138993483-13687-5e91c7d6ac1fa'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																					</div>
										<div class="clear"></div>
																				<div class="sharrre-container">
	<div id="twitter" data-url="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" data-text="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" data-title="Tweet"></div>
	<div id="facebook" data-url="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" data-text="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" data-title="Like"></div>
	<div id="googleplus" data-url="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" data-text="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" data-title="+1"></div>
	<div id="pinterest" data-url="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" data-text="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{layout: 'box_count'},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons:{size: 'tall'},
			urlCurl: 'https://raiawadunia.com/wp-content/themes/magaziner2/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus',media: 'https://raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
	});
</script>										
									</div><!--/.entry-->
									
								</div><!--/.post-inner-->	
							</article><!--/.post-->				
												
						<div class="clear"></div>

												
												
						

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-13079 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-editoriali category-in-evidenza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/ecco-perche-il-mondo-rischia-di-perdere-la-sfida-col-coronavirus/" title="Ecco perché il mondo rischia di perdere la sfida col Coronavirus">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13080" data-permalink="https://raiawadunia.com/ecco-perche-il-mondo-rischia-di-perdere-la-sfida-col-coronavirus/c6ba4be5e9c855b86b54f8f7544653/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=620%2C312&amp;ssl=1" data-orig-size="620,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c6ba4be5e9c855b86b54f8f7544653" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=620%2C312&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13080" data-permalink="https://raiawadunia.com/ecco-perche-il-mondo-rischia-di-perdere-la-sfida-col-coronavirus/c6ba4be5e9c855b86b54f8f7544653/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=620%2C312&amp;ssl=1" data-orig-size="620,312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c6ba4be5e9c855b86b54f8f7544653" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=300%2C151&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/c6ba4be5e9c855b86b54f8f7544653.jpg?fit=620%2C312&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/ecco-perche-il-mondo-rischia-di-perdere-la-sfida-col-coronavirus/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/ecco-perche-il-mondo-rischia-di-perdere-la-sfida-col-coronavirus/" rel="bookmark" title="Ecco perché il mondo rischia di perdere la sfida col Coronavirus">Ecco perché il mondo rischia di perdere la sfida col Coronavirus</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-6175 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-pillole-di-saggezza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/sara-una-scintilla/" title="Sarà una scintilla&#8230;.">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="6176" data-permalink="https://raiawadunia.com/sara-una-scintilla/hero1/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=660%2C440&amp;ssl=1" data-orig-size="660,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HERO1" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=660%2C440&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="6176" data-permalink="https://raiawadunia.com/sara-una-scintilla/hero1/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=660%2C440&amp;ssl=1" data-orig-size="660,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HERO1" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/10/HERO1.jpg?fit=660%2C440&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/sara-una-scintilla/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/sara-una-scintilla/" rel="bookmark" title="Sarà una scintilla&#8230;.">Sarà una scintilla&#8230;.</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5583 post type-post status-publish format-standard has-post-thumbnail hentry category-cittadini-del-mondo category-editoriali category-in-evidenza">

			<div class="post-thumbnail">
				<a href="https://raiawadunia.com/le-velenose-pettegole-della-sedicente-sinistra/" title="LE VELENOSE PETTEGOLE DELLA SEDICENTE SINISTRA">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5585" data-permalink="https://raiawadunia.com/le-velenose-pettegole-della-sedicente-sinistra/attachment/11402/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=584%2C390&amp;ssl=1" data-orig-size="584,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11402" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=584%2C390&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="5585" data-permalink="https://raiawadunia.com/le-velenose-pettegole-della-sedicente-sinistra/attachment/11402/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=584%2C390&amp;ssl=1" data-orig-size="584,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11402" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/08/11402.jpg?fit=584%2C390&amp;ssl=1" /></noscript>																								</a>
									<a class="post-comments" href="https://raiawadunia.com/le-velenose-pettegole-della-sedicente-sinistra/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://raiawadunia.com/le-velenose-pettegole-della-sedicente-sinistra/" rel="bookmark" title="LE VELENOSE PETTEGOLE DELLA SEDICENTE SINISTRA">LE VELENOSE PETTEGOLE DELLA SEDICENTE SINISTRA</a>
				</h4><!--/.post-title-->
							
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

						
						
<div id="comments" class="themeform">
	
	
					<!-- comments open, no comments -->
			
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://raiawadunia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='13687' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form>	</div><!-- #respond -->
	
</div><!--/#comments-->						
					</div><!--/.bigpad-->	
				</div><!--/.content-->

					
	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Meloni e Salvini, pinocchi d&#8217;Italia. Sono loro ad avere voluto il Mes. Tutte le prove.</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><h3 class="group"><span>RICERCA RAPIDA</span></h3><form method="get" class="searchform themeform" action="https://raiawadunia.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="group"><span>SOSTIENICI! BASTA POCO&#8230;</span></h3><div class="textwidget custom-html-widget"><bold>POSTEPAY:</bold> 5333 1710 6675 5675 - c.f. MNTJCP93R08F839R<br>
<bold>PAYPAL:</bold> silvymonti@yahoo.com<br>
<bold>BONIFICO BANCARIO:</bold> IBAN IT56V0503401753000000029867</div></div><div id="alxtabs-3" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" rel="bookmark" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">Salvini scatena il linciaggio contro padre Alex Zanotelli</a></p>
											</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/" title="Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="13282" data-permalink="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/unnamed-1-1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-1-1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="13282" data-permalink="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/unnamed-1-1/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed-1-1" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/03/unnamed-1-1.jpg?fit=512%2C341&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/gli-amici-europei-di-salvini-si-appropriano-di-un-carico-di-mascherine-e-respiratori-destinati-allitalia/" rel="bookmark" title="Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.">Gli amici europei di Salvini si appropriano di un carico di mascherine e respiratori destinati all&#8217;Italia.</a></p>
											</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="group"><span>TAGS</span></h3><div class="tagcloud"><a href="https://raiawadunia.com/tag/medioriente/" class="tag-cloud-link tag-link-129 tag-link-position-1" style="font-size: 8pt;" aria-label="Medioriente (1 elemento )">Medioriente</a></div>
</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
			
				
		<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="group"><span>NON PERDERE UN ARTICOLO!</span></h3>Iscriviti per ricevere le ultime notizie sulla tua e-mail<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div><div id="alxposts-2" class="widget widget_alx_posts">
<h3 class="group"><span>IN EVIDENZA</span></h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" title="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13688" data-permalink="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/14847921-kudh-u3180182830447kle-656x492corriere-web-sezioni/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14847921-kuDH-U3180182830447klE-656&#215;492@Corriere-Web-Sezioni" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=520%2C293&amp;ssl=1 520w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13688" data-permalink="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/14847921-kudh-u3180182830447kle-656x492corriere-web-sezioni/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14847921-kuDH-U3180182830447klE-656&#215;492@Corriere-Web-Sezioni" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/14847921-kuDH-U3180182830447klE-656x492@Corriere-Web-Sezioni.jpg?fit=656%2C492&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus/" rel="bookmark" title="Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus">Salvini e la Lega all&#8217;attacco di una giornalista del TG1 che ha svelato i gravissimi errori commessi dalla Regione Lombardia sul coronavirus</a></p>
				<p class="post-item-date">Apr 11, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/" title="Meloni e Salvini, pinocchi d&#8217;Italia. Sono loro ad avere voluto il Mes. Tutte le prove.">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?w=678&amp;ssl=1 678w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13685" data-permalink="https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/salvini-meloni-2020-1-678x381/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=678%2C381&amp;ssl=1" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvini-meloni-2020-1-678&#215;381" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=678%2C381&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?w=678&amp;ssl=1 678w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13685" data-permalink="https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/salvini-meloni-2020-1-678x381/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=678%2C381&amp;ssl=1" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salvini-meloni-2020-1-678&#215;381" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/salvini-meloni-2020-1-678x381-1.jpg?fit=678%2C381&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/meloni-e-salvini-pinocchi-ditalia-sono-loro-ad-avere-voluto-il-mes-tutte-le-prove/" rel="bookmark" title="Meloni e Salvini, pinocchi d&#8217;Italia. Sono loro ad avere voluto il Mes. Tutte le prove.">Meloni e Salvini, pinocchi d&#8217;Italia. Sono loro ad avere voluto il Mes. Tutte le prove.</a></p>
				<p class="post-item-date">Apr 11, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/vergognoso-il-vicesindaco-leghista-di-ferrara-mette-alla-gogna-un-runner-era-un-malato-con-tanto-di-permesso/" title="VERGOGNOSO! Il vicesindaco leghista di Ferrara mette alla gogna un runner. Era un malato con tanto di permesso&#8230;">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=510%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13682" data-permalink="https://raiawadunia.com/vergognoso-il-vicesindaco-leghista-di-ferrara-mette-alla-gogna-un-runner-era-un-malato-con-tanto-di-permesso/unnamed-24/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=510%2C337&amp;ssl=1" data-orig-size="510,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=510%2C337&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=510%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=520%2C293&amp;ssl=1 520w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13682" data-permalink="https://raiawadunia.com/vergognoso-il-vicesindaco-leghista-di-ferrara-mette-alla-gogna-un-runner-era-un-malato-con-tanto-di-permesso/unnamed-24/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=510%2C337&amp;ssl=1" data-orig-size="510,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2020/04/unnamed-1.jpg?fit=510%2C337&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/vergognoso-il-vicesindaco-leghista-di-ferrara-mette-alla-gogna-un-runner-era-un-malato-con-tanto-di-permesso/" rel="bookmark" title="VERGOGNOSO! Il vicesindaco leghista di Ferrara mette alla gogna un runner. Era un malato con tanto di permesso&#8230;">VERGOGNOSO! Il vicesindaco leghista di Ferrara mette alla gogna un runner. Era un malato con tanto di permesso&#8230;</a></p>
				<p class="post-item-date">Apr 11, 2020</p>			</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="https://raiawadunia.com/coronavirus-ad-haiti-si-teme-la-catastrofe/" title="Coronavirus: ad Haiti si teme la catastrofe">
											<img width="520" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13679" data-permalink="https://raiawadunia.com/coronavirus-ad-haiti-si-teme-la-catastrofe/haiti-un-anno-dopo/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=610%2C405&amp;ssl=1" data-orig-size="610,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AUDE OSNOWYCZ&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Haiti un anno dopo. Anniversario del catastrofico terremoto che il 12 gennaio 2010 coinvolse tre milioni di persone, uccidendone pi\u009d di 200mila. In foto la vita degli sfollati nelle tendopoli di Port au Prince. Circa un milione e mezzo di haitiani sono ancora alloggiati in baracche provvisorie, lottando contro la carenza d&#039;acqua e un&#039;epidemia di colera....&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AUDE OSNOWYCZ\/WOSTOK PRESS\/MAXPPP\/Milestone Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Haiti un anno dopo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haiti un anno dopo" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=610%2C405&amp;ssl=1" /><noscript><img width="520" height="293" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=520%2C293&amp;ssl=1" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=520%2C293&amp;ssl=1 520w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?resize=720%2C405&amp;ssl=1 720w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="13679" data-permalink="https://raiawadunia.com/coronavirus-ad-haiti-si-teme-la-catastrofe/haiti-un-anno-dopo/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=610%2C405&amp;ssl=1" data-orig-size="610,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AUDE OSNOWYCZ&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Haiti un anno dopo. Anniversario del catastrofico terremoto che il 12 gennaio 2010 coinvolse tre milioni di persone, uccidendone pi\u009d di 200mila. In foto la vita degli sfollati nelle tendopoli di Port au Prince. Circa un milione e mezzo di haitiani sono ancora alloggiati in baracche provvisorie, lottando contro la carenza d&#039;acqua e un&#039;epidemia di colera....&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;AUDE OSNOWYCZ\/WOSTOK PRESS\/MAXPPP\/Milestone Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Haiti un anno dopo&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haiti un anno dopo" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/HaitiUnAnnoDopo_37.jpg?fit=610%2C405&amp;ssl=1" /></noscript>																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="https://raiawadunia.com/coronavirus-ad-haiti-si-teme-la-catastrofe/" rel="bookmark" title="Coronavirus: ad Haiti si teme la catastrofe">Coronavirus: ad Haiti si teme la catastrofe</a></p>
				<p class="post-item-date">Apr 11, 2020</p>			</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-2" class="widget widget_alx_tabs">
<h3 class="group"><span>ULTIMI COMMENTI</span></h3>
	<div class="alx-tabs-container">

	
		

			

		
						
			<ul id="tab-comments-2" class="alx-tab group avatars-enabled">
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/coronavirus-diritti-e-democrazia-a-rischio/#comment-3990">
								<img src="https://secure.gravatar.com/avatar/0e5159a0acd94b52ef66fcbf85c9b3b6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">MAURIZIO COSTA says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/coronavirus-diritti-e-democrazia-a-rischio/#comment-3990">Confermo pienamente: questa situazione con le relative disposizioni, limita la libertà...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/negli-stati-uniti-gli-afroamericani-muoiono-sei-volte-in-piu-dei-bianchi-e-non-e-colpa-del-coronavirus/#comment-3989">
								<img src="https://secure.gravatar.com/avatar/0e5159a0acd94b52ef66fcbf85c9b3b6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">MAURIZIO COSTA says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/negli-stati-uniti-gli-afroamericani-muoiono-sei-volte-in-piu-dei-bianchi-e-non-e-colpa-del-coronavirus/#comment-3989">Di tutto ciò che combinano negli USA non c&#039;é piu&#039; da...</a></div>
							
						</div>

				</li>
								<li>
					
												<div class="tab-item-avatar">
							<a href="https://raiawadunia.com/coronavirus-diritti-e-democrazia-a-rischio/#comment-3987">
								<img src="https://secure.gravatar.com/avatar/0e5159a0acd94b52ef66fcbf85c9b3b6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />							</a>
						</div>
												
						<div class="tab-item-inner group">
												
							<div class="tab-item-name">MAURIZIO COSTA says:</div>
							<div class="tab-item-comment"><a href="https://raiawadunia.com/coronavirus-diritti-e-democrazia-a-rischio/#comment-3987">IN ITALIA ORMAI E&#039; ABBASTANZA NOTO CHE GOVERNA L&#039;EMERGENZA O I...</a></div>
							
						</div>

				</li>
							</ul><!--/.alx-tab-->

		
			</div>

</div>
		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

			</div><!--/.main-inner-->
		</div><!--/.main-->			
	</div><!--/.container-->
</div><!--/#page-->

		
	<footer id="footer">
		
				<div id="footer-ads">
			<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Raiawadunia 2018 | P<a href="#">rivacy Policy</a> | <a href="#">Credits</a></div></div>		</div><!--/#footer-ads-->
				
		<div id="footer-top" class="group">	
							
	<div class="clear"></div>
	<div id="owl-featured" class="owl-carousel owl-theme">
			
<div class="featured-small" id="post-13552">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/uno-scienziato-denuncia-il-mondo-ha-perso-tempo-contro-il-pericolo-annunciato-dei-coronavirus-ora-non-dobbiamo-ripetere-gli-stessi-errori/" title="Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori.">
											<img src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2020/04/ANTONIO-GIORDANO.jpg?resize=520%2C293&ssl=1" alt="Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori." />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/uno-scienziato-denuncia-il-mondo-ha-perso-tempo-contro-il-pericolo-annunciato-dei-coronavirus-ora-non-dobbiamo-ripetere-gli-stessi-errori/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/business-salute/" rel="category tag">Business Salute</a> <a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> <a href="https://raiawadunia.com/category/finanza-barbara/" rel="category tag">Finanza barbara</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">Uno scienziato denuncia: il mondo ha perso tempo contro il pericolo annunciato dei coronavirus. Ora non dobbiamo ripetere gli stessi errori.</div>
		<div class="featured-o-date">Apr 4, 2020</div>
	</div>
</div>			
<div class="featured-small" id="post-13509">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/strada-zanotelli-mannoia-vauro-aiutiamo-i-brasiliani-a-cacciare-via-bolsonaro-che-non-li-difende-dal-coronavirus/" title="Strada, Zanotelli, Mannoia, Vauro:  Aiutiamo i brasiliani a cacciare via Bolsonaro che non li difende dal coronavirus.">
											<img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2020/04/1584579684939312.jpg?resize=520%2C293&ssl=1" alt="Strada, Zanotelli, Mannoia, Vauro:  Aiutiamo i brasiliani a cacciare via Bolsonaro che non li difende dal coronavirus." />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/strada-zanotelli-mannoia-vauro-aiutiamo-i-brasiliani-a-cacciare-via-bolsonaro-che-non-li-difende-dal-coronavirus/#comments"><span><i class="fa fa-comments-o"></i>10</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/americhe/" rel="category tag">Americhe</a> <a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> <a href="https://raiawadunia.com/category/coronavirus/" rel="category tag">Coronavirus</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">Strada, Zanotelli, Mannoia, Vauro:  Aiutiamo i brasiliani a cacciare via Bolsonaro che non li difende dal coronavirus.</div>
		<div class="featured-o-date">Apr 2, 2020</div>
	</div>
</div>			
<div class="featured-small" id="post-5146">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/" title="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/africa-pover.jpg?resize=520%2C293&ssl=1" alt="LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/le-poche-cose-che-cambierebbero-il-destino-dellafrica-e-che-nessuno-vuole-fare/#comments"><span><i class="fa fa-comments-o"></i>3</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">LE POCHE COSE CHE CAMBIEREBBERO IL DESTINO DELL&#8217;AFRICA E CHE NESSUNO VUOLE FARE</div>
		<div class="featured-o-date">Lug 16, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4455">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/chi-aiuta-chi/" title="CHI AIUTA CHI ?">
											<img src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2018/06/aiuti.jpg?resize=520%2C293&ssl=1" alt="CHI AIUTA CHI ?" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/chi-aiuta-chi/#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">CHI AIUTA CHI ?</div>
		<div class="featured-o-date">Giu 13, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4293">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/" title="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/immigrate.jpg?resize=520%2C293&ssl=1" alt="LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-una-che-fa-la-pacchia/#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></div>
		<div class="featured-o-title">LETTERA A SALVINI DA PARTE DI UNA CHE FA LA PACCHIA</div>
		<div class="featured-o-date">Giu 6, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-4178">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/" title="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/oumou-sy.jpg?resize=480%2C293&ssl=1" alt="AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/africa-e-bello-le-regine-di-omou-sy/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">AFRICA E&#8217; BELLO: LE REGINE DI OMOU SY</div>
		<div class="featured-o-date">Giu 1, 2018</div>
	</div>
</div>			
<div class="featured-small" id="post-3889">
	<div class="featured-o-thumb">
		<a href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/" title="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE">
											<img src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/05/coltan6.jpg?resize=520%2C293&ssl=1" alt="VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE" />
					</a>
					<a class="post-comments" href="https://raiawadunia.com/via-libera-negli-usa-alla-corruzione-internazionale/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
			</div>
	<div class="featured-o">
		<div class="featured-o-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> <a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/" rel="category tag">Fatti che cambiano il mondo</a> <a href="https://raiawadunia.com/category/highlight/" rel="category tag">Highlight</a> <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></div>
		<div class="featured-o-title">VIA LIBERA NEGLI USA ALLA CORRUZIONE INTERNAZIONALE</div>
		<div class="featured-o-date">Mag 14, 2018</div>
	</div>
</div>		</div>
	

					</div><!--/#footer-top-->
		
				
		<div class="container dark" id="footer-widgets">			
			<div class="pad group">
													
				<div class="footer-widget-1 grid one-third ">
					<div id="categories-2" class="widget widget_categories"><h3 class="group"><span>CATEGORIE</span></h3>		<ul>
				<li class="cat-item cat-item-128"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre-2/">&quot;Le ragioni&quot; delle guerre</a> (12)
</li>
	<li class="cat-item cat-item-87"><a href="https://raiawadunia.com/category/afriche/">Afriche</a> (150)
</li>
	<li class="cat-item cat-item-121"><a href="https://raiawadunia.com/category/ambiente/">Ambiente</a> (24)
</li>
	<li class="cat-item cat-item-89"><a href="https://raiawadunia.com/category/americhe/">Americhe</a> (73)
</li>
	<li class="cat-item cat-item-118"><a href="https://raiawadunia.com/category/apartheid-italia/">Apartheid italia</a> (405)
</li>
	<li class="cat-item cat-item-88"><a href="https://raiawadunia.com/category/asie/">Asie</a> (15)
</li>
	<li class="cat-item cat-item-96"><a href="https://raiawadunia.com/category/business-salute/">Business Salute</a> (15)
</li>
	<li class="cat-item cat-item-122"><a href="https://raiawadunia.com/category/business-salute/business-salute-business-salute/">Business Salute</a> (2)
</li>
	<li class="cat-item cat-item-112"><a href="https://raiawadunia.com/category/cercasi-sinistra/">cercasi sinistra</a> (7)
</li>
	<li class="cat-item cat-item-107"><a href="https://raiawadunia.com/category/cittadini-del-mondo/">Cittadini del mondo</a> (399)
</li>
	<li class="cat-item cat-item-132"><a href="https://raiawadunia.com/category/coronavirus/">Coronavirus</a> (110)
</li>
	<li class="cat-item cat-item-84"><a href="https://raiawadunia.com/category/diritti-umani/">Diritti umani</a> (743)
</li>
	<li class="cat-item cat-item-100"><a href="https://raiawadunia.com/category/editoriali/">Editoriali</a> (284)
</li>
	<li class="cat-item cat-item-90"><a href="https://raiawadunia.com/category/europe/">Europe</a> (5)
</li>
	<li class="cat-item cat-item-106"><a href="https://raiawadunia.com/category/fatti-che-cambiano-il-mondo/">Fatti che cambiano il mondo</a> (32)
</li>
	<li class="cat-item cat-item-93"><a href="https://raiawadunia.com/category/finanza-barbara/">Finanza barbara</a> (278)
</li>
	<li class="cat-item cat-item-102"><a href="https://raiawadunia.com/category/highlight/">Highlight</a> (10)
</li>
	<li class="cat-item cat-item-82"><a href="https://raiawadunia.com/category/i-nostri-eroi/">I nostri Eroi</a> (30)
</li>
	<li class="cat-item cat-item-111"><a href="https://raiawadunia.com/category/i-nuovi-schiavi/">i nuovi schiavi</a> (12)
</li>
	<li class="cat-item cat-item-109"><a href="https://raiawadunia.com/category/il-lavoro-che-non-ce/">Il lavoro&#8230;.che non c&#039;è</a> (3)
</li>
	<li class="cat-item cat-item-83"><a href="https://raiawadunia.com/category/il-mondo-in-guerra/">Il Mondo in guerra</a> (35)
</li>
	<li class="cat-item cat-item-117"><a href="https://raiawadunia.com/category/il-mondo-ride/">Il mondo ride</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="https://raiawadunia.com/category/in-evidenza/">In evidenza</a> (2.488)
</li>
	<li class="cat-item cat-item-115"><a href="https://raiawadunia.com/category/incontriamoci/">Incontriamoci</a> (4)
</li>
	<li class="cat-item cat-item-124"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/">L&#039;altra metà del cielo</a> (26)
</li>
	<li class="cat-item cat-item-127"><a href="https://raiawadunia.com/category/laltra-meta-del-cielo/laltra-meta-del-cielo-laltra-meta-del-cielo/">L&#039;altra metà del cielo</a> (1)
</li>
	<li class="cat-item cat-item-120"><a href="https://raiawadunia.com/category/londa-nera/">L&#039;onda nera</a> (2)
</li>
	<li class="cat-item cat-item-95"><a href="https://raiawadunia.com/category/la-grande-fuga/">La grande fuga</a> (230)
</li>
	<li class="cat-item cat-item-119"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/">Le &quot;ragioni&quot; delle guerre</a> (2)
</li>
	<li class="cat-item cat-item-125"><a href="https://raiawadunia.com/category/le-ragioni-delle-guerre/le-ragioni-delle-guerre-le-ragioni-delle-guerre/">Le &quot;ragioni&quot; delle guerre</a> (1)
</li>
	<li class="cat-item cat-item-101"><a href="https://raiawadunia.com/category/le-cose-raccontano/">Le cose raccontano&#8230;</a> (3)
</li>
	<li class="cat-item cat-item-131"><a href="https://raiawadunia.com/category/le-guerre-che-verranno/">Le guerre che verranno</a> (1)
</li>
	<li class="cat-item cat-item-114"><a href="https://raiawadunia.com/category/liberta-di-informazione/">Libertà di informazione</a> (1)
</li>
	<li class="cat-item cat-item-92"><a href="https://raiawadunia.com/category/madre-terra/">Madre Terra</a> (8)
</li>
	<li class="cat-item cat-item-104"><a href="https://raiawadunia.com/category/mafie/">Mafie</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="https://raiawadunia.com/category/medioriente/">Medioriente</a> (21)
</li>
	<li class="cat-item cat-item-123"><a href="https://raiawadunia.com/category/medioriente/medioriente-medioriente/">Medioriente</a> (1)
</li>
	<li class="cat-item cat-item-85"><a href="https://raiawadunia.com/category/meta-del-cielo/">Metà del Cielo</a> (12)
</li>
	<li class="cat-item cat-item-105"><a href="https://raiawadunia.com/category/minori/">Minori</a> (34)
</li>
	<li class="cat-item cat-item-130"><a href="https://raiawadunia.com/category/neofascismo/">Neofascismo</a> (2)
</li>
	<li class="cat-item cat-item-86"><a href="https://raiawadunia.com/category/noi-robot/">Noi Robot</a> (1)
</li>
	<li class="cat-item cat-item-108"><a href="https://raiawadunia.com/category/pillole-di-saggezza/">Pillole di saggezza</a> (670)
</li>
	<li class="cat-item cat-item-110"><a href="https://raiawadunia.com/category/proposte-di-lettura/">proposte di lettura</a> (11)
</li>
	<li class="cat-item cat-item-116"><a href="https://raiawadunia.com/category/segnalazioni/">Segnalazioni</a> (13)
</li>
	<li class="cat-item cat-item-1"><a href="https://raiawadunia.com/category/senza-categoria/">Senza categoria</a> (43)
</li>
	<li class="cat-item cat-item-113"><a href="https://raiawadunia.com/category/sinistra-cercasi/">sinistra cercasi</a> (7)
</li>
	<li class="cat-item cat-item-126"><a href="https://raiawadunia.com/category/traffici-di-morte/">Traffici di morte</a> (8)
</li>
		</ul>
			</div>				</div>
				
																		
				<div class="footer-widget-2 grid one-third ">
					<div id="alxtabs-4" class="widget widget_alx_tabs">
<h3 class="group"><span>POPOLARI</span></h3>
	<div class="alx-tabs-container">

	
		

						
						<ul id="tab-popular-4" class="alx-tab group thumbs-enabled">
				
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="4673" data-permalink="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/landgrabbing-3/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" data-orig-size="637,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landgrabbing" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/06/landgrabbing-2.jpg?fit=637%2C425&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/afriche/" rel="category tag">Afriche</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/le-vere-ragioni-dellimmigrazione-africana-il-furto-della-terra/" rel="bookmark" title="LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA">LE VERE RAGIONI DELL&#8217;EMIGRAZIONE AFRICANA: IL FURTO DELLA TERRA</a></p>
						<p class="tab-item-date">Giu 23, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=160%2C160&amp;ssl=1 160w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?resize=320%2C320&amp;ssl=1 320w, https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="7284" data-permalink="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/africa-mamma/" data-orig-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africa-mamma" data-image-description="" data-medium-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/raiawadunia.com/wp-content/uploads/2018/12/africa-mamma.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/lettera-a-salvini-da-parte-di-unimmigrata-africana-il-meglio-di-raiawadunia-2018/" rel="bookmark" title="Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )">Lettera a Salvini da parte di un&#8217;immigrata africana. ( Il meglio di Raiawadunia 2018 )</a></p>
						<p class="tab-item-date">Dic 31, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="5133" data-permalink="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/schermata-2017-11-25-alle-11-54-29/" data-orig-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" data-orig-size="550,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata 2017-11-25 alle 11.54.29" data-image-description="" data-medium-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i2.wp.com/raiawadunia.com/wp-content/uploads/2018/07/Schermata-2017-11-25-alle-11.54.29.png?fit=550%2C329&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/diritti-umani/" rel="category tag">Diritti umani</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://raiawadunia.com/category/la-grande-fuga/" rel="category tag">La grande fuga</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/chiudere-i-lager-libici-firma-la-petizione/" rel="bookmark" title="CHIUDERE I LAGER LIBICI ! Firma la petizione">CHIUDERE I LAGER LIBICI ! Firma la petizione</a></p>
						<p class="tab-item-date">Lug 15, 2018</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" title="Figlie mie, siate fottutamente egoiste">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="8943" data-permalink="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/psx_20190418_1333094223064448932850426/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=2240%2C1173&amp;ssl=1" data-orig-size="2240,1173" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="psx_20190418_1333094223064448932850426" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/04/psx_20190418_1333094223064448932850426.jpg?fit=700%2C366&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/cittadini-del-mondo/" rel="category tag">Cittadini del mondo</a> / <a href="https://raiawadunia.com/category/editoriali/" rel="category tag">Editoriali</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/figlie-mie-siate-fottutamente-egoiste/" rel="bookmark" title="Figlie mie, siate fottutamente egoiste">Figlie mie, siate fottutamente egoiste</a></p>
						<p class="tab-item-date">Apr 25, 2019</p>					</div>
					
				</li>
								<li>
				
										<div class="tab-item-thumbnail">
						<a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">
															<img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /><noscript><img width="160" height="160" src="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?resize=320%2C320&amp;ssl=1 320w, https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?zoom=3&amp;resize=160%2C160&amp;ssl=1 480w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="11710" data-permalink="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/alex-zanotelli-5/" data-orig-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=2112%2C1584&amp;ssl=1" data-orig-size="2112,1584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HDR-CX160E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1347545596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.6&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0046511627906977&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alex-Zanotelli" data-image-description="" data-medium-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/raiawadunia.com/wp-content/uploads/2019/11/Alex-Zanotelli.jpg?fit=700%2C525&amp;ssl=1" /></noscript>																																		</a>
					</div>
										
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://raiawadunia.com/category/apartheid-italia/" rel="category tag">Apartheid italia</a> / <a href="https://raiawadunia.com/category/in-evidenza/" rel="category tag">In evidenza</a></p>						<p class="tab-item-title"><a href="https://raiawadunia.com/salvini-scatena-il-linciaggio-contro-padre-alex-zanotelli/" rel="bookmark" title="Salvini scatena il linciaggio contro padre Alex Zanotelli">Salvini scatena il linciaggio contro padre Alex Zanotelli</a></p>
						<p class="tab-item-date">Nov 22, 2019</p>					</div>
					
				</li>
											</ul><!--/.alx-tab-->
			
			

		
			</div>

</div>
				</div>
				
																		
				<div class="footer-widget-3 grid one-third last">
					<div id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="group"><span>TRANSLATE</span></h3><div id="google_translate_element"></div></div><div id="newsletterwidget-3" class="widget widget_newsletterwidget"><h3 class="group"><span>NOTIFICHE DI NUOVI ARTICOLI</span></h3>Per la ricezione di link ai nuovi articoli in e-mail.<div class="tnp tnp-widget"><form method="post" action="https://raiawadunia.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome e Cognome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://raiawadunia.com/privacy-policy/">Ho letto e compreso la vostra informativa sulla privacy e acconsento al trattamento dei miei dati.</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" >
</div>
</form>
</div>
</div><div id="blog-stats-2" class="widget blog-stats"><h3 class="group"><span>STATS</span></h3><ul><li>4.036.343 click</li></ul></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="group"><span>NOTE LEGALI</span></h3><div class="textwidget custom-html-widget">Silvestro Montanaro | C.F. MNTSVS54C26I838X<br>
Mail: <a href="mailto:">info@raiawadunia.com </a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="https://ilariapaolucci.it">Credits</a></div></div>				</div>
				
												</div><!--/.pad-->
		</div><!--/.container-->	
					
				
		<div id="footer-bottom">
			<div class="container">				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>			
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>Raiawadunia &copy; 2020. All Rights Reserved.</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"></ul>					</div>
				
				</div><!--/.pad-->
			</div><!--/.container-->
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c0d1376a8bafbb6224c84982bbec08cb">
	</div>
	<div class="grofile-hash-map-0e5159a0acd94b52ef66fcbf85c9b3b6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raiawadunia.com\/salvini-e-la-lega-allattacco-di-una-giornalista-del-tg1-che-ha-svelato-i-gravissimi-errori-commessi-dalla-regione-lombardia-sul-coronavirus\/":13687};
	</script>
				<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/raiawadunia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/themes/magaziner2/js/jquery.sharrre.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"","privacy_error":"Devi accettare l'informativa per proseguire"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.5'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.3'></script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"it_IT","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://raiawadunia.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="https://raiawadunia.com/wp-content/themes/magaziner2/js/ie/respond.js"></script>
<![endif]-->
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'138993483',post:'13687',tz:'2',srv:'raiawadunia.com'} ]);
	_stq.push([ 'clickTrackerInit', '138993483', '13687' ]);
</script>
</body>
</html>